<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><style>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</style><script type="application/json" id="evergreen-hydrate">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</script><meta name="description" content="One place to manage, share, communicate and collaborate on knowledge so the entire team can learn from your data insights."/><meta name="keywords" content="jupyter notebooks, data science, reproducible research, data analytics, knowledge management, team collaboration"/><meta name="viewport" content="width=device-width, initial-scale=1" lang=" " charSet="utf-8"/><meta name="google-site-verification" content="HDb_nD5Uw9OVcJwMdYZppUra8CG465 i2_JbmSbaNPu4"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script async="" type="text/javascript" src="/static/facebook-pixel.js"></script><noscript><img src="https://www.facebook.com/tr?id={730733170732508}&amp;ev=PageView&amp;noscript=1" class="📦h_1 📦w_1 📦dspl_none 📦box-szg_border-box"/></noscript><link rel="shortcut icon" type="image/png" href="/static/favicon.ico"/><title> Kyso | CoxCodyL </title><meta name="next-head-count" content="9"/><link rel="preload" href="/_next/static/css/ac43ba4a.013ae0d6.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ac43ba4a.013ae0d6.chunk.css"/><link rel="preload" href="/_next/static/css/6c89b1868bdfcc420ce3a5465275f072b599b9d1.b8fb2a06.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6c89b1868bdfcc420ce3a5465275f072b599b9d1.b8fb2a06.chunk.css"/><link rel="preload" href="/_next/static/css/9c3c14b3f4e1cb698b3c412350eefaa020ec1187.1336c7f4.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9c3c14b3f4e1cb698b3c412350eefaa020ec1187.1336c7f4.chunk.css"/><link rel="preload" href="/_next/static/css/98e58b7ced148670c0aa69451204c3e18ffd7bf8.fada689d.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/98e58b7ced148670c0aa69451204c3e18ffd7bf8.fada689d.chunk.css"/><link rel="preload" href="/_next/static/ipMl4NWyHpEJ1BMPhCrMl/pages/profile.js" as="script"/><link rel="preload" href="/_next/static/ipMl4NWyHpEJ1BMPhCrMl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-e12bd0be61152fc0f6c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.8ac6d24fb1fb8e8e2274.js" as="script"/><link rel="preload" href="/_next/static/chunks/f268fb368de1acd739b7635d181b3efec48f32c5.ca7dec4de7e1f371729a.js" as="script"/><link rel="preload" href="/_next/static/chunks/59d8ae30d4eebadb2d8ca05da3766853d58c7673.bf39c906198c29e3b80a.js" as="script"/><link rel="preload" href="/_next/static/chunks/9291f120a574dc604b49d80d013beeb915b0dbd5.b2d1de6c60b223b5b0f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/d7f312f1bee98c0cc0bc7195a3c2be399308634d.c41b73f5f8d7194e2527.js" as="script"/><link rel="preload" href="/_next/static/chunks/a3e33ccc7b772e5f339f0249247ad6a78d32fd95.59d65e36e30681c740d6.js" as="script"/><link rel="preload" href="/_next/static/chunks/d815c56815a483ef89d30f6850596ee5560de3c9.484232c1eb301662155e.js" as="script"/><link rel="preload" href="/_next/static/chunks/94bcb4d0bec299c2dae23d15006584560baf0d4f.6283fa4de2ff64c2cb07.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-df437c6234932ad97553.js" as="script"/><link rel="preload" href="/_next/static/chunks/31ad9c9d.173a6e5abd8c60a8dbdb.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8e3d9c0.6432ce5d99859f9f299c.js" as="script"/><link rel="preload" href="/_next/static/chunks/ac43ba4a.cdfc4134252fb0d6e2e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/7b3ddd08.5bd4c2b6b9185358ced5.js" as="script"/><link rel="preload" href="/_next/static/chunks/01faf8be.6b6080a5f7c8ac103b88.js" as="script"/><link rel="preload" href="/_next/static/chunks/e44137f9.1bee4a4085b7f74f46c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/1df474da.9ea0057123da2bea37e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/ad943d25.b04ee6b3b128b75e1f54.js" as="script"/><link rel="preload" href="/_next/static/chunks/a814efc1563bb0db8a876e3a77740b4117879d86.d5366614027aaea16c6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/85addf4ea691b1c3ca9279e9065991c7d97ca51c.5f2b556f0b5543653694.js" as="script"/><link rel="preload" href="/_next/static/chunks/d11eda5a131f91857f50f0495f25edf07638c145.55d2d53438e2901b46cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/9fa41ddc4daa41e2e03bfc18aa755867f02bd835.122160698b49e70703a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a6e871d7e5c0c5fc8669511c4f48c730f8cb4d70.e3749986e675dbebf4ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/6c89b1868bdfcc420ce3a5465275f072b599b9d1.f3eb6942829a335dcdee.js" as="script"/><link rel="preload" href="/_next/static/chunks/9c3c14b3f4e1cb698b3c412350eefaa020ec1187.54471597bdd2594eb942.js" as="script"/><link rel="preload" href="/_next/static/chunks/98e58b7ced148670c0aa69451204c3e18ffd7bf8.991f39563621dbaf698f.js" as="script"/><link rel="preload" href="/_next/static/chunks/b23eaf97e495563122aae96acb12f38ffdb25faf.6d2a7430a411bcb1d865.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8a885cb74b0c6a379ca3855dab16efc7d4e1a34.32edc021c9fabb16ed70.js" as="script"/><style id="__jsx-3039899168">.link{color:#234361 !important;}</style></head><body><div id="__next"><div class="css-nil 📦bg_iu2jf4 📦min-h_1200px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦b-btm_1px-solid-E4E7EB 📦w_100prcnt 📦pb_10px 📦pt_10px 📦box-szg_border-box"><div class="css-nil 📦pl_16px 📦pr_16px 📦ml_50px 📦mr_50px 📦box-szg_border-box"><div class="css-nil 📦flx_-1 📦algn-itms_center 📦dspl_flex 📦max-w_950px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/" aria-label="kyso-home"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦mr_6px 📦box-szg_border-box">Kyso</h2></a></div><div class="css-nil 📦flx_-1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="https://docs.kyso.io" aria-label="https://docs.kyso.io" target="_blank"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="documentation"><svg style="fill:currentColor" data-icon="console" viewBox="0 0 16 16" class="📦ml_-4px 📦mr_11px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M15 15H1c-.55 0-1-.45-1-1V2c0-.55.45-1 1-1h14c.55 0 1 .45 1 1v12c0 .55-.45 1-1 1zM14 5H2v8h12V5zM4 6c.28 0 .53.11.71.29l2 2c.18.18.29.43.29.71s-.11.53-.29.71l-2 2a1.003 1.003 0 01-1.42-1.42L4.59 9l-1.3-1.29A1.003 1.003 0 014 6zm5 4h3c.55 0 1 .45 1 1s-.45 1-1 1H9c-.55 0-1-.45-1-1s.45-1 1-1z" fill-rule="evenodd"></path></svg>Documentation</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="http://medium.com/the-kyso-blog" aria-label="http://medium.com/the-kyso-blog" target="_blank"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="blog">Blog</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/about" aria-label="/about"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="about us">About Us</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/pricing" aria-label="/pricing"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="pricing">Pricing</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="/login"><button class="css-69cngj 📦color_66788A 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="login">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="/signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="signup">Sign Up</button></a></div></div></div></div><div class="css-nil 📦pl_0px 📦pr_0px 📦max-w_980px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦min-h_700px 📦box-szg_border-box"><div class="css-nil 📦mt_20px 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_2 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦mb_32px 📦box-szg_border-box"><form class="css-nil 📦dspl_flex 📦w_100prcnt 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦pr_8px 📦box-szg_border-box"><div class="📦pst_relative 📦dspl_inline-flex 📦h_40px 📦w_100prcnt 📦mr_40px 📦box-szg_border-box"><div class="📦h_40px 📦w_40px 📦ptr-evts_none 📦pst_absolute 📦dspl_flex 📦just-cnt_center 📦algn-itms_center 📦box-szg_border-box"><svg style="fill:#66788A" data-icon="search" viewBox="0 0 16 16" class="📦z-idx_3 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M15.55 13.43l-2.67-2.68a6.94 6.94 0 001.11-3.76c0-3.87-3.13-7-7-7s-7 3.13-7 7 3.13 7 7 7c1.39 0 2.68-.42 3.76-1.11l2.68 2.67a1.498 1.498 0 102.12-2.12zm-8.56-1.44c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z" fill-rule="evenodd"></path></svg></div><input type="search" class="css-5ljhhe 📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦w_100prcnt 📦h_40px 📦pl_40px 📦pr_13px 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦box-szg_border-box" placeholder="Search posts..." spellcheck="true" aria-invalid="false" value=""/></div></div><div class="css-nil 📦flt_right 📦box-szg_border-box"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_40px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_20px 📦pl_20px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_40px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Search</button></div></form></div><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦w_100prcnt 📦mb_34px 📦b-btm-clr_ 📦b-lft-clr_ 📦b-rgt-clr_ 📦b-top-clr_ 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦bg-clr_fff 📦box-szg_border-box"><span class="📦color_999 📦fnt-fam_b77syt 📦mt_16px 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦opct_0-4 📦flt_left 📦dspl_inline 📦ml_-34px 📦box-szg_border-box">1<!-- -->.</span><div href="/CoxCodyL/a-test-repo" class="css-nil 📦txt-deco_none 📦crsr_pointer 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦b-rgt_1px-solid-E4E7EB 📦bg_1vd85pq 📦flx_-1 📦w_32px 📦btlr_3px 📦bblr_3px 📦txt-algn_center 📦box-szg_border-box"><div><div class="css-nil 📦mt_12px 📦box-szg_border-box"><div><div href="#" class="css-nil 📦bs_2ep08u 📦txt-deco_none 📦crsr_pointer 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-alt-up" class="svg-inline--fa fa-arrow-alt-up fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color="#66788A"><path fill="currentColor" d="M272 480h-96c-13.3 0-24-10.7-24-24V256H48.2c-21.4 0-32.1-25.8-17-41L207 39c9.4-9.4 24.6-9.4 34 0l175.8 176c15.1 15.1 4.4 41-17 41H296v200c0 13.3-10.7 24-24 24z"></path></svg></span></div></div></div><div class="css-nil 📦box-szg_border-box"><span class="📦color_66788A 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">0</span></div></div></div><div class="css-nil 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦bg_1eozcqw 📦w_130px 📦h_130px 📦algn-itms_center 📦mb_6px 📦ml_6px 📦mr_6px 📦mt_6px 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦box-szg_border-box" aria-label="post picture" href="/CoxCodyL/a-test-repo"><div class="css-nil 📦bg_1eozcqw 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦w_100prcnt 📦h_100prcnt 📦bg-siz_cover 📦bg-pos_center 📦box-szg_border-box"></div></a></div><div class="css-nil 📦flx_1 📦pl_16px 📦pr_16px 📦pb_8px 📦pt_8px 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦box-szg_border-box" aria-label="a-test-repo" href="/CoxCodyL/a-test-repo"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦box-szg_border-box">a-test-repo</h2></a><div class="css-nil 📦dspl_flex 📦mb_6px 📦mt_6px 📦box-szg_border-box"><div title="CoxCodyL" alt="CoxCodyL" class="📦w_26px 📦h_26px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_1070ca 📦crsr_pointer 📦box-szg_border-box"><img style="object-fit:cover" src="https://avatars1.githubusercontent.com/u/51724189" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div><div class="css-nil 📦ml_8px 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">by </span><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦mb_0px 📦box-szg_border-box" aria-label="author" href="/CoxCodyL">CoxCodyL<!-- --> </a><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">on <!-- -->Feb 25, 2020</span></div></div></div><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦dspl_inline-block 📦pb_4px 📦pl_4px 📦pr_4px 📦pt_4px 📦box-szg_border-box"><img src="/static/images/jlogo.ico" class="📦w_20px 📦h_20px 📦mb_-2px 📦box-szg_border-box"/><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦ml_5px 📦box-szg_border-box">Jupyter notebook</span></div><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/CoxCodyL/a-test-repo#comments" aria-label="/CoxCodyL/a-test-repo#comments"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦flt_right 📦txt-deco_none 📦box-szg_border-box" aria-label="comments"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="chat" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-3px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M6 10c-1.1 0-2-.9-2-2V3H1c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1v2a1.003 1.003 0 001.71.71L5.41 13H10c.55 0 1-.45 1-1v-1.17l-.83-.83H6zm9-10H6c-.55 0-1 .45-1 1v7c0 .55.45 1 1 1h4.59l2.71 2.71c.17.18.42.29.7.29.55 0 1-.45 1-1V9c.55 0 1-.45 1-1V1c0-.55-.45-1-1-1z" fill-rule="evenodd"></path></svg>0<!-- --> Comment</span></button></a></div></div></div></div></div></div></div></div></div></div></div><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦w_100prcnt 📦mb_34px 📦b-btm-clr_ 📦b-lft-clr_ 📦b-rgt-clr_ 📦b-top-clr_ 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦bg-clr_fff 📦box-szg_border-box"><span class="📦color_999 📦fnt-fam_b77syt 📦mt_16px 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦opct_0-4 📦flt_left 📦dspl_inline 📦ml_-34px 📦box-szg_border-box">2<!-- -->.</span><div href="/CoxCodyL/nb-2ipynb" class="css-nil 📦txt-deco_none 📦crsr_pointer 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦b-rgt_1px-solid-E4E7EB 📦bg_1vd85pq 📦flx_-1 📦w_32px 📦btlr_3px 📦bblr_3px 📦txt-algn_center 📦box-szg_border-box"><div><div class="css-nil 📦mt_12px 📦box-szg_border-box"><div><div href="#" class="css-nil 📦bs_2ep08u 📦txt-deco_none 📦crsr_pointer 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-alt-up" class="svg-inline--fa fa-arrow-alt-up fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color="#66788A"><path fill="currentColor" d="M272 480h-96c-13.3 0-24-10.7-24-24V256H48.2c-21.4 0-32.1-25.8-17-41L207 39c9.4-9.4 24.6-9.4 34 0l175.8 176c15.1 15.1 4.4 41-17 41H296v200c0 13.3-10.7 24-24 24z"></path></svg></span></div></div></div><div class="css-nil 📦box-szg_border-box"><span class="📦color_66788A 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">0</span></div></div></div><div class="css-nil 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦bg_1eozcqw 📦w_130px 📦h_130px 📦algn-itms_center 📦mb_6px 📦ml_6px 📦mr_6px 📦mt_6px 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦box-szg_border-box" aria-label="post picture" href="/CoxCodyL/nb-2ipynb"><div class="css-nil 📦bg_1eozcqw 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦w_100prcnt 📦h_100prcnt 📦bg-siz_cover 📦bg-pos_center 📦box-szg_border-box"></div></a></div><div class="css-nil 📦flx_1 📦pl_16px 📦pr_16px 📦pb_8px 📦pt_8px 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦box-szg_border-box" aria-label="NB 2.ipynb" href="/CoxCodyL/nb-2ipynb"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦box-szg_border-box">NB 2.ipynb</h2></a><div class="css-nil 📦dspl_flex 📦mb_6px 📦mt_6px 📦box-szg_border-box"><div title="CoxCodyL" alt="CoxCodyL" class="📦w_26px 📦h_26px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_1070ca 📦crsr_pointer 📦box-szg_border-box"><img style="object-fit:cover" src="https://avatars1.githubusercontent.com/u/51724189" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div><div class="css-nil 📦ml_8px 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">by </span><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦bs_2ep08u 📦mb_0px 📦box-szg_border-box" aria-label="author" href="/CoxCodyL">CoxCodyL<!-- --> </a><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">on <!-- -->Feb 25, 2020</span></div></div></div><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦dspl_inline-block 📦pb_4px 📦pl_4px 📦pr_4px 📦pt_4px 📦box-szg_border-box"><img src="/static/images/jlogo.ico" class="📦w_20px 📦h_20px 📦mb_-2px 📦box-szg_border-box"/><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦ml_5px 📦box-szg_border-box">Jupyter notebook</span></div><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/CoxCodyL/nb-2ipynb#comments" aria-label="/CoxCodyL/nb-2ipynb#comments"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦flt_right 📦txt-deco_none 📦box-szg_border-box" aria-label="comments"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="chat" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-3px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M6 10c-1.1 0-2-.9-2-2V3H1c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1v2a1.003 1.003 0 001.71.71L5.41 13H10c.55 0 1-.45 1-1v-1.17l-.83-.83H6zm9-10H6c-.55 0-1 .45-1 1v7c0 .55.45 1 1 1h4.59l2.71 2.71c.17.18.42.29.7.29.55 0 1-.45 1-1V9c.55 0 1-.45 1-1V1c0-.55-.45-1-1-1z" fill-rule="evenodd"></path></svg>0<!-- --> Comment</span></button></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/CoxCodyL?page=1" aria-label="previous"></a></div><div class="css-nil 📦flx_1 📦txt-algn_center 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">Page <!-- -->1</span></div><div class="css-nil 📦flx_1 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦flt_right 📦box-szg_border-box" aria-label="next" href="/CoxCodyL?page=2"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Next<svg style="fill:currentColor" data-icon="chevron-right" viewBox="0 0 16 16" class="📦mr_-3px 📦ml_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M10.71 7.29l-4-4a1.003 1.003 0 00-1.42 1.42L8.59 8 5.3 11.29c-.19.18-.3.43-.3.71a1.003 1.003 0 001.71.71l4-4c.18-.18.29-.43.29-.71 0-.28-.11-.53-.29-.71z" fill-rule="evenodd"></path></svg></button></a></div></div></div></div><div class="css-nil 📦flx_1 📦pl_32px 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦pl_20px 📦pb_20px 📦flx-drct_column 📦algn-itms_ 📦box-szg_border-box"><div class="css-nil 📦pb_20px 📦box-szg_border-box"><div title="CoxCodyL" alt="CoxCodyL" class="📦w_120px 📦h_120px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_1070ca 📦box-szg_border-box"><img style="object-fit:cover" src="https://avatars1.githubusercontent.com/u/51724189" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div></div><div class="css-nil 📦ml_ 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_24px 📦f-wght_500 📦ln-ht_28px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦box-szg_border-box">CoxCodyL</h2><div class="css-nil 📦mt_10px 📦box-szg_border-box"></div><div class="css-nil 📦dspl_flex 📦flx-drct_column 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"></div><div class="css-nil 📦ml_ 📦box-szg_border-box"></div></div></div></div><div class="css-nil 📦dspl_flex 📦mt_16px 📦mb_0px 📦box-szg_border-box"><p class="📦color_425A70 📦fnt-fam_b77syt 📦mt_0px 📦mb_0px 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_21px 📦ltr-spc_-0-05px 📦mr_22px 📦box-szg_border-box"><strong>2<!-- --> </strong> Posts</p></div></div><div class="css-nil 📦mt_24px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦bg_1eozcqw 📦mt_8px 📦h_16px 📦w_100px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_8px 📦h_16px 📦w_100px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_8px 📦h_16px 📦w_100px 📦box-szg_border-box"></div></div></div></div></div></div></div></div><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦dspl_block 📦z-idx_0 📦mt_24px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦max-w_950px 📦dspl_flex 📦flx-drct_row 📦pl_10px 📦pr_10px 📦pb_40px 📦pt_40px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_center 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦min-w_48px 📦mr_16px 📦txt-deco_none 📦box-szg_border-box">© 2020 Kyso, Inc.</span><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://docs.kyso.io" target="_blank" aria-label="documentation">Documentation</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/pricing" aria-label="pricing">Pricing</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/about" aria-label="pricing">About us</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦box-szg_border-box" target="_blank" href="http://medium.com/the-kyso-blog" aria-label="blog">Blog</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://twitter.com/kyso_io" aria-label="twitter">@kyso_io</a></div><div class="css-nil 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/terms" aria-label="terms">Terms</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦box-szg_border-box" href="/privacy" aria-label="privacy">Privacy</a></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">{"props":{"ua":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","pageProps":{"studies":[{"lastTouch":{"__type":"Date","iso":"2020-02-25T20:48:36.929Z"},"name":"a-test-repo","user":{"username":"ccxresources@gmail.com","nickname":"CoxCodyL","provider":"github","bio":null,"avatarUrl":"https://avatars1.githubusercontent.com/u/51724189","githubId":"51724189","plan":"free","emailVerified":false,"createdAt":"2020-02-25T20:46:56.960Z","updatedAt":"2020-02-25T20:46:56.960Z","ACL":{"*":{"read":true},"qB8mOSLJ6t":{"read":true,"write":true}},"objectId":"qB8mOSLJ6t","__type":"Object","className":"_User"},"numberOfComments":0,"requestPrivate":false,"githubId":243037225,"githubName":"a-test-repo","githubOwner":"CoxCodyL","createdAt":"2020-02-25T20:48:15.027Z","updatedAt":"2020-02-25T20:48:47.243Z","hookId":186965902,"importState":null,"log":{"__type":"Pointer","className":"Log","objectId":"NW5VRTxqyi"},"state":null,"versionsArray":[{"__type":"Pointer","className":"Version","objectId":"4ZnkkJzuQV"}],"main":null,"metadataHasSetUser":false,"latestVersion":{"__type":"Date","iso":"2020-02-25T20:48:36.929Z"},"views":2,"ACL":{"qB8mOSLJ6t":{"read":true,"write":true},"*":{"read":true},"role:kyso":{"read":true,"write":true}},"objectId":"XsyR4RJd5x"},{"lastTouch":{"__type":"Date","iso":"2020-02-25T20:47:22.097Z"},"tags":["study"],"name":"nb-2ipynb","title":"NB 2.ipynb","description":null,"source":"study","user":{"username":"ccxresources@gmail.com","nickname":"CoxCodyL","provider":"github","bio":null,"avatarUrl":"https://avatars1.githubusercontent.com/u/51724189","githubId":"51724189","plan":"free","emailVerified":false,"createdAt":"2020-02-25T20:46:56.960Z","updatedAt":"2020-02-25T20:46:56.960Z","ACL":{"*":{"read":true},"qB8mOSLJ6t":{"read":true,"write":true}},"objectId":"qB8mOSLJ6t","__type":"Object","className":"_User"},"numberOfComments":0,"requestPrivate":false,"createdAt":"2020-02-25T20:47:20.629Z","updatedAt":"2020-02-25T20:47:23.201Z","log":{"__type":"Pointer","className":"Log","objectId":"m2Ch9ZfIxu"},"importState":null,"state":null,"versionsArray":[{"__type":"Pointer","className":"Version","objectId":"QRAjXpb6dZ"}],"main":"NB 2.ipynb","metadataHasSetUser":false,"latestVersion":{"__type":"Date","iso":"2020-02-25T20:47:22.097Z"},"views":1,"ACL":{"qB8mOSLJ6t":{"read":true,"write":true},"*":{"read":true},"role:kyso":{"read":true,"write":true}},"objectId":"ZbBOfrRV7U"}],"author":{"username":"ccxresources@gmail.com","nickname":"CoxCodyL","provider":"github","bio":null,"avatarUrl":"https://avatars1.githubusercontent.com/u/51724189","githubId":"51724189","plan":"free","emailVerified":false,"createdAt":"2020-02-25T20:46:56.960Z","updatedAt":"2020-02-25T20:46:56.960Z","ACL":{"*":{"read":true},"qB8mOSLJ6t":{"read":true,"write":true}},"objectId":"qB8mOSLJ6t"},"authorTeam":null,"studyPinned":null,"currentPage":1,"limit":20,"search":null,"team":null}},"page":"/profile","query":{"author":"CoxCodyL"},"buildId":"ipMl4NWyHpEJ1BMPhCrMl","runtimeConfig":{"NODE_ENV":"production","SERVER_URL":"https://kyso.io","API_URL":"https://kyso.io/api","GOOGLE_ANALYTICS_ID":"UA-91056168-1","MIXPANEL_TOKEN":"b7a7791ed2d8b88df98665893a5dfaa8","SENTRY_DSN":"https://c1d24fbff2c84ed9bb22d4ef280489d4@sentry.io/2207852","RENDER_OFF":false,"STRIPE_PUBLISHABLE_KEY":"pk_live_kP5VPjMNyTBg9JOGTTWfXjur","BUILD_ID":"t-Na9f59WZle67UiD2mO5"}}</script><script nomodule="" src="/_next/static/runtime/polyfills-a1aaff73b852346578f8.js"></script><script async="" data-next-page="/profile" src="/_next/static/ipMl4NWyHpEJ1BMPhCrMl/pages/profile.js"></script><script async="" data-next-page="/_app" src="/_next/static/ipMl4NWyHpEJ1BMPhCrMl/pages/_app.js"></script><script src="/_next/static/runtime/webpack-e12bd0be61152fc0f6c7.js" async=""></script><script src="/_next/static/chunks/framework.8ac6d24fb1fb8e8e2274.js" async=""></script><script src="/_next/static/chunks/f268fb368de1acd739b7635d181b3efec48f32c5.ca7dec4de7e1f371729a.js" async=""></script><script src="/_next/static/chunks/59d8ae30d4eebadb2d8ca05da3766853d58c7673.bf39c906198c29e3b80a.js" async=""></script><script src="/_next/static/chunks/9291f120a574dc604b49d80d013beeb915b0dbd5.b2d1de6c60b223b5b0f8.js" async=""></script><script src="/_next/static/chunks/d7f312f1bee98c0cc0bc7195a3c2be399308634d.c41b73f5f8d7194e2527.js" async=""></script><script src="/_next/static/chunks/a3e33ccc7b772e5f339f0249247ad6a78d32fd95.59d65e36e30681c740d6.js" async=""></script><script src="/_next/static/chunks/d815c56815a483ef89d30f6850596ee5560de3c9.484232c1eb301662155e.js" async=""></script><script src="/_next/static/chunks/94bcb4d0bec299c2dae23d15006584560baf0d4f.6283fa4de2ff64c2cb07.js" async=""></script><script src="/_next/static/runtime/main-df437c6234932ad97553.js" async=""></script><script src="/_next/static/chunks/31ad9c9d.173a6e5abd8c60a8dbdb.js" async=""></script><script src="/_next/static/chunks/a8e3d9c0.6432ce5d99859f9f299c.js" async=""></script><script src="/_next/static/chunks/ac43ba4a.cdfc4134252fb0d6e2e5.js" async=""></script><script src="/_next/static/chunks/7b3ddd08.5bd4c2b6b9185358ced5.js" async=""></script><script src="/_next/static/chunks/01faf8be.6b6080a5f7c8ac103b88.js" async=""></script><script src="/_next/static/chunks/e44137f9.1bee4a4085b7f74f46c5.js" async=""></script><script src="/_next/static/chunks/1df474da.9ea0057123da2bea37e7.js" async=""></script><script src="/_next/static/chunks/ad943d25.b04ee6b3b128b75e1f54.js" async=""></script><script src="/_next/static/chunks/a814efc1563bb0db8a876e3a77740b4117879d86.d5366614027aaea16c6d.js" async=""></script><script src="/_next/static/chunks/85addf4ea691b1c3ca9279e9065991c7d97ca51c.5f2b556f0b5543653694.js" async=""></script><script src="/_next/static/chunks/d11eda5a131f91857f50f0495f25edf07638c145.55d2d53438e2901b46cf.js" async=""></script><script src="/_next/static/chunks/9fa41ddc4daa41e2e03bfc18aa755867f02bd835.122160698b49e70703a7.js" async=""></script><script src="/_next/static/chunks/a6e871d7e5c0c5fc8669511c4f48c730f8cb4d70.e3749986e675dbebf4ed.js" async=""></script><script src="/_next/static/chunks/6c89b1868bdfcc420ce3a5465275f072b599b9d1.f3eb6942829a335dcdee.js" async=""></script><script src="/_next/static/chunks/9c3c14b3f4e1cb698b3c412350eefaa020ec1187.54471597bdd2594eb942.js" async=""></script><script src="/_next/static/chunks/98e58b7ced148670c0aa69451204c3e18ffd7bf8.991f39563621dbaf698f.js" async=""></script><script src="/_next/static/chunks/b23eaf97e495563122aae96acb12f38ffdb25faf.6d2a7430a411bcb1d865.js" async=""></script><script src="/_next/static/chunks/c8a885cb74b0c6a379ca3855dab16efc7d4e1a34.32edc021c9fabb16ed70.js" async=""></script><script src="/_next/static/ipMl4NWyHpEJ1BMPhCrMl/_buildManifest.js" async=""></script></body></html>