<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><style>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</style><script type="application/json" id="evergreen-hydrate">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</script><meta name="keywords" content="jupyter notebooks, data science, reproducible research, data analytics, knowledge management, team collaboration"/><meta name="viewport" content="width=device-width, initial-scale=1" lang=" " charSet="utf-8"/><meta name="google-site-verification" content="HDb_nD5Uw9OVcJwMdYZppUra8CG465 i2_JbmSbaNPu4"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script async="" type="text/javascript" src="/static/facebook-pixel.js"></script><noscript><img src="https://www.facebook.com/tr?id={730733170732508}&amp;ev=PageView&amp;noscript=1" class="📦h_1 📦w_1 📦dspl_none 📦box-szg_border-box"/></noscript><link rel="shortcut icon" type="image/png" href="/static/favicon.ico"/><link rel="alternate" type="application/json+oembed" href="https://kyso.io/oembed?url=https://kyso.io/andreasgoteson/hej&amp;format=json" title="New test"/><link rel="alternate" type="text/xml+oembed" href="https://kyso.io/oembed?url=https://kyso.io/andreasgoteson/hej&amp;format=xml" title="New test"/><meta name="description" content="hej"/><meta property="og:site_name" content="Kyso"/><meta property="og:title" content="New test"/><meta property="og:image" content="https://d1kser01wv8mbw.cloudfront.net/b61157e355b9e2d3ff62a6ab52cd3c2b_file-4Q8WS8yl3i-preview.jpg"/><meta property="og:description" content="hej"/><meta property="article:tag" content="study"/><meta property="og:url" content="https://kyso.io/andreasgoteson/hej"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="627"/><meta itemProp="name" content="hej"/><meta itemProp="description" content="hej"/><meta itemProp="image" content="https://d1kser01wv8mbw.cloudfront.net/b61157e355b9e2d3ff62a6ab52cd3c2b_file-4Q8WS8yl3i-preview.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kyso_io"/><meta name="twitter:title" content="New test"/><meta name="twitter:description" content="hej"/><meta name="twitter:image" content="https://d1kser01wv8mbw.cloudfront.net/b61157e355b9e2d3ff62a6ab52cd3c2b_file-4Q8WS8yl3i-preview.jpg"/><title>andreasgoteson | New test</title><meta name="next-head-count" content="28"/><link rel="preload" href="/_next/static/css/ac43ba4a.351f760e.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ac43ba4a.351f760e.chunk.css"/><link rel="preload" href="/_next/static/css/7e04dcf2ea9b911041719f6fd016feb6fcbb2731.d502981c.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7e04dcf2ea9b911041719f6fd016feb6fcbb2731.d502981c.chunk.css"/><link rel="preload" href="/_next/static/css/126a2a387fd6c43f8181cbea5d81ffcc48c14433.2961b480.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/126a2a387fd6c43f8181cbea5d81ffcc48c14433.2961b480.chunk.css"/><link rel="preload" href="/_next/static/EYb8Ejcy6jMzwYr0txDaz/pages/study.js" as="script"/><link rel="preload" href="/_next/static/EYb8Ejcy6jMzwYr0txDaz/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-2d0c7e8c6e4d5b8864be.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.8ac6d24fb1fb8e8e2274.js" as="script"/><link rel="preload" href="/_next/static/chunks/c77cee6e9eb4f75bbe8b839fca4f94eac982f443.0312a2aaff8ff24c02f6.js" as="script"/><link rel="preload" href="/_next/static/chunks/d1045087d08c7dd640ffff11787c433380f461d9.8f62564f14e14dd0caff.js" as="script"/><link rel="preload" href="/_next/static/chunks/5e8abc9f232eae6512d34c0efefa7d19d35f848b.c41b73f5f8d7194e2527.js" as="script"/><link rel="preload" href="/_next/static/chunks/6d45699022e30c636cf71989b18a25923fd4c290.1a116cb2f0c35fb05995.js" as="script"/><link rel="preload" href="/_next/static/chunks/88fb01b01aa79303fe90802a5458daeff33b8c72.8b5a6bc8eb3fdc491f6d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-6ca48f8650604207ce5e.js" as="script"/><link rel="preload" href="/_next/static/chunks/31ad9c9d.173a6e5abd8c60a8dbdb.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8e3d9c0.6432ce5d99859f9f299c.js" as="script"/><link rel="preload" href="/_next/static/chunks/ac43ba4a.cdfc4134252fb0d6e2e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/7b3ddd08.5bd4c2b6b9185358ced5.js" as="script"/><link rel="preload" href="/_next/static/chunks/01faf8be.6b6080a5f7c8ac103b88.js" as="script"/><link rel="preload" href="/_next/static/chunks/e44137f9.1bee4a4085b7f74f46c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/1df474da.9ea0057123da2bea37e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/ad943d25.b04ee6b3b128b75e1f54.js" as="script"/><link rel="preload" href="/_next/static/chunks/f816c1a737b209a80a0c8d01a9b42fc86186821d.a43ab051856b33f02089.js" as="script"/><link rel="preload" href="/_next/static/chunks/110fbf53ca4b9be92d3d3797201405dba4b69450.6a1c442e70460f6d9336.js" as="script"/><link rel="preload" href="/_next/static/chunks/ffc2dd80d48a4cda2700114659dc6f651c00e600.8a8c539780fdd4918291.js" as="script"/><link rel="preload" href="/_next/static/chunks/99d6695df4f511cb734066494bc43afb69effde4.96bb4c0ccd9da9a2633b.js" as="script"/><link rel="preload" href="/_next/static/chunks/d9bacd0065184e4e96fecbcec60a7ecd9679adb1.a41f092263ade79b2228.js" as="script"/><link rel="preload" href="/_next/static/chunks/98eabb361f1711d844e1731d5371916524460616.0a3d82bb6b50f18db3c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/fcd513a28167f9bf459657aaac968bd5bdbbcec2.5107769edf783cb20311.js" as="script"/><link rel="preload" href="/_next/static/chunks/94a1d0a3f30530983413bfac44f285a50dca774c.f957ae64159a4c94111a.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e04dcf2ea9b911041719f6fd016feb6fcbb2731.0a1f7dd3275b4fee83de.js" as="script"/><link rel="preload" href="/_next/static/chunks/126a2a387fd6c43f8181cbea5d81ffcc48c14433.396ff1ea30736e54ca43.js" as="script"/><link rel="preload" href="/_next/static/chunks/8f020aa6b11228f65fd01920bb4516223ee5b659.6d2a7430a411bcb1d865.js" as="script"/><link rel="preload" href="/_next/static/chunks/8cc1cb213c85b0bd3c83770f9680e33189356c49.32edc021c9fabb16ed70.js" as="script"/><style id="__jsx-3039899168">.link{color:#234361 !important;}</style><style id="__jsx-4239598721">.wapper-comments.jsx-4239598721{padding-top:2rem;}.wapper-comments-phone.jsx-4239598721{max-width:80%;}</style></head><body><div id="__next"><div class="css-nil 📦bg_iu2jf4 📦min-h_1200px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦b-btm_1px-solid-E4E7EB 📦w_100prcnt 📦pb_10px 📦pt_10px 📦box-szg_border-box"><div class="css-nil 📦pl_16px 📦pr_16px 📦ml_50px 📦mr_50px 📦box-szg_border-box"><div class="css-nil 📦flx_-1 📦algn-itms_center 📦dspl_flex 📦max-w_950px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/" aria-label="kyso-home"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦mr_6px 📦box-szg_border-box">Kyso</h2></a></div><div class="css-nil 📦flx_-1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="https://docs.kyso.io" aria-label="https://docs.kyso.io" target="_blank"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="documentation"><svg style="fill:currentColor" data-icon="console" viewBox="0 0 16 16" class="📦ml_-4px 📦mr_11px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M15 15H1c-.55 0-1-.45-1-1V2c0-.55.45-1 1-1h14c.55 0 1 .45 1 1v12c0 .55-.45 1-1 1zM14 5H2v8h12V5zM4 6c.28 0 .53.11.71.29l2 2c.18.18.29.43.29.71s-.11.53-.29.71l-2 2a1.003 1.003 0 01-1.42-1.42L4.59 9l-1.3-1.29A1.003 1.003 0 014 6zm5 4h3c.55 0 1 .45 1 1s-.45 1-1 1H9c-.55 0-1-.45-1-1s.45-1 1-1z" fill-rule="evenodd"></path></svg>Documentation</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="http://medium.com/the-kyso-blog" aria-label="http://medium.com/the-kyso-blog" target="_blank"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="blog">Blog</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/about" aria-label="/about"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="about us">About Us</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/pricing" aria-label="/pricing"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="pricing">Pricing</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="/login"><button class="css-69cngj 📦color_66788A 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="login">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="/signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="signup">Sign Up</button></a></div></div></div></div><div class="css-nil 📦pl_0px 📦pr_0px 📦max-w_100prcnt 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦min-h_700px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦dspl_block 📦flx-wrap_wrap 📦max-w_948px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦mt_0px 📦ml_-100px 📦mr_100px 📦pst_fixed 📦box-szg_border-box"><div class="css-nil 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div><div href="#" class="css-nil 📦bs_2ep08u 📦txt-deco_none 📦crsr_pointer 📦txt-algn_center 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-alt-up" class="svg-inline--fa fa-arrow-alt-up fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color=""><path fill="currentColor" d="M272 480h-96c-13.3 0-24-10.7-24-24V256H48.2c-21.4 0-32.1-25.8-17-41L207 39c9.4-9.4 24.6-9.4 34 0l175.8 176c15.1 15.1 4.4 41-17 41H296v200c0 13.3-10.7 24-24 24z"></path></svg></span></div><div class="css-nil 📦box-szg_border-box"><span class="📦color_ 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">0</span></div></div></div></div></div><div class="css-nil 📦mt_200px 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦flx-drct_column 📦ml_-60px 📦w_200px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_16px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦fnt-fam_b77syt 📦color_234361 📦pb_10px 📦pl_10px 📦pr_10px 📦pt_10px 📦box-szg_border-box">Ready to get Started?</h2></div><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦bg-clr_f7f9fc 📦bblr_4px 📦bbrr_4px 📦btlr_4px 📦btrr_4px 📦algn-itms_center 📦pb_10px 📦pl_10px 📦pr_10px 📦pt_10px 📦box-szg_border-box"><div class="css-nil 📦mb_16px 📦box-szg_border-box"><p class="📦color_425A70 📦fnt-fam_b77syt 📦mt_0px 📦mb_0px 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_21px 📦ltr-spc_-0-05px 📦box-szg_border-box">One place to manage, share and collaborate on data insights with your entire team.</p></div><div class="css-nil 📦mb_16px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/create-team" aria-label="/create-team"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦txt-algn_center 📦just-cnt_center 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="people" viewBox="0 0 16 16" class="📦ml_-4px 📦mr_11px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M13.69 13.98c-.05-.24-.14-.5-.25-.76-.36-.86-1.12-1.33-2.69-2-.14-.06-.59-.25-.6-.25-.21-.09-.36-.15-.5-.22.02-.1.02-.2.03-.31 0-.04.01-.08.01-.13-.07-.06-.13-.12-.19-.19.22-.32.4-.67.54-1.05.02-.06.02-.06.03-.1.29-.23.48-.57.59-.96.16-.33.25-.73.21-1.16-.03-.4-.16-.76-.37-1.03-.02-.53-.07-1.13-.15-1.54-.01-.06-.02-.12-.03-.19.23-.06.48-.09.72-.09.49 0 1.05.16 1.44.46.38.29.67.7.8 1.17.03.1.05.21.07.31.07.37.11.94.11 1.33v.05c.14.06.27.21.29.51.02.25-.07.45-.13.54-.05.21-.16.44-.38.48-.02.1-.05.2-.09.3 0 .01-.01.03-.01.03-.17.44-.43.83-.75 1.11v.14c.03.35-.09.59.83 1 .93.41 2.32.84 2.6 1.5.29.66.17 1.04.17 1.04h-2.3zm-1.17-.38c.37.86.22 1.36.22 1.36H.06s-.14-.5.22-1.36 2.13-1.43 3.31-1.96c1.17-.54 1.05-.86 1.09-1.3 0-.05.01-.11.01-.17-.41-.35-.75-.86-.97-1.45v-.01s-.01-.01-.01-.02c-.04-.12-.09-.26-.12-.39-.28-.05-.44-.36-.5-.64-.06-.12-.19-.39-.16-.71.04-.41.21-.6.39-.68v-.06c0-.51.05-1.26.14-1.74.02-.13.05-.27.09-.4.17-.6.54-1.13 1.02-1.51.5-.39 1.21-.6 1.84-.6s1.34.21 1.84.6c.48.38.85.91 1.02 1.52.04.13.07.27.09.4.09.48.14 1.22.14 1.73v.07c.18.08.34.27.37.67.03.32-.09.59-.16.71-.06.28-.21.58-.48.63-.03.13-.07.26-.12.39 0 .01-.01.04-.01.04-.22.58-.55 1.08-.95 1.45v.18c.04.45-.12.77 1.06 1.3 1.18.53 2.95 1.09 3.31 1.95z" fill-rule="evenodd"></path></svg>Sign up your team</button></a></div><div class="css-nil 📦mb_16px 📦box-szg_border-box"><span class="📦color_66788A 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="tick" viewBox="0 0 16 16" class="📦mb_-3px 📦mr_6px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M14 3c-.28 0-.53.11-.71.29L6 10.59l-3.29-3.3a1.003 1.003 0 00-1.42 1.42l4 4c.18.18.43.29.71.29s.53-.11.71-.29l8-8A1.003 1.003 0 0014 3z" fill-rule="evenodd"></path></svg>Try free for 14 days</span></div></div></div></div></div><div class="css-nil 📦mt_40px 📦max-w_90prcnt 📦ml_100px 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦w_100prcnt 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_top 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦mb_16px 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_29px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_-0-2px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦box-szg_border-box">New test</h2></div></div></div><div class="css-nil 📦box-szg_border-box"></div><div class="css-nil 📦mb_24px 📦mt_24px 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div title="andreasgoteson" alt="andreasgoteson" class="📦w_32px 📦h_32px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_d9822b 📦b-btm_1px-solid-ccc 📦b-lft_1px-solid-ccc 📦b-rgt_1px-solid-ccc 📦b-top_1px-solid-ccc 📦mr_8px 📦crsr_pointer 📦box-szg_border-box"><img style="object-fit:cover" src="https://avatars2.githubusercontent.com/u/56088265" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div></div><div class="css-nil 📦flx_1 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_underline 📦box-szg_border-box" href="/andreasgoteson" aria-label="andreasgoteson">andreasgoteson</a></span><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦ml_8px 📦box-szg_border-box">Jan 28, 2020</span><span class="css-nil 📦ml_8px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/explore/study?showFor=andreasgoteson"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_20px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦txt-trns_lowercase 📦box-szg_border-box">#<!-- -->study</button></a></span></div></div></div></div></div><div class="css-nil 📦box-szg_border-box"></div></div></div><div class="css-nil 📦b-btm_1px-solid-E4E7EB 📦pb_8px 📦pt_8px 📦dspl_flex 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><div role="tablist" class="📦box-szg_border-box"><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_2px-solid-1070CA 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#study" appearance="minimal" outline="none" aria-label="#study"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="manual" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M15.99 1.13c-.02-.41-.33-.77-.78-.87C12.26-.36 9.84.13 8 1.7 6.16.13 3.74-.36.78.26.33.35.03.72.01 1.13H0v12c0 .08 0 .17.02.26.12.51.65.82 1.19.71 2.63-.55 4.59-.04 6.01 1.57.02.03.06.04.08.06.02.02.03.04.05.06.04.03.09.04.13.07.05.03.09.05.14.07.11.04.23.07.35.07h.04c.12 0 .24-.03.35-.07.05-.02.09-.05.14-.07.04-.02.09-.04.13-.07.02-.02.03-.04.05-.06.03-.02.06-.03.08-.06 1.42-1.6 3.39-2.12 6.01-1.57.54.11 1.07-.21 1.19-.71.04-.09.04-.18.04-.26l-.01-12zM7 12.99c-1.4-.83-3.07-1.14-5-.93V1.96c2.11-.28 3.75.2 5 1.46v9.57zm7-.92c-1.93-.21-3.6.1-5 .93V3.42c1.25-1.26 2.89-1.74 5-1.46v10.11z" fill-rule="evenodd"></path></svg>Post</span></a><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#files" appearance="minimal" outline="none" aria-label="#files"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="folder-open" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M2.06 6.69c.14-.4.5-.69.94-.69h11V5c0-.55-.45-1-1-1H6.41l-1.7-1.71A.997.997 0 004 2H1c-.55 0-1 .45-1 1v9.84l2.05-6.15h.01zM16 8c0-.55-.45-1-1-1H4a.99.99 0 00-.94.69l-2 6c-.04.09-.06.2-.06.31 0 .55.45 1 1 1h11c.44 0 .81-.29.94-.69l2-6c.04-.09.06-.2.06-.31z" fill-rule="evenodd"></path></svg>Files</span></a><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#comments" appearance="minimal" outline="none" aria-label="#comments"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="chat" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M6 10c-1.1 0-2-.9-2-2V3H1c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1v2a1.003 1.003 0 001.71.71L5.41 13H10c.55 0 1-.45 1-1v-1.17l-.83-.83H6zm9-10H6c-.55 0-1 .45-1 1v7c0 .55.45 1 1 1h4.59l2.71 2.71c.17.18.42.29.7.29.55 0 1-.45 1-1V9c.55 0 1-.45 1-1V1c0-.55-.45-1-1-1z" fill-rule="evenodd"></path></svg>Comments 0</span></a></div></div><div class="css-nil 📦box-szg_border-box"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_3px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_24px 📦just-cnt_center 📦flt_left 📦box-szg_border-box" aria-describedby="evergreen-tooltip-1911"><svg style="fill:#66788A" data-icon="cloud-download" viewBox="0 0 16 16" class="📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M11 11c-.28 0-.53.11-.71.29L9 12.59V8c0-.55-.45-1-1-1s-1 .45-1 1v4.59L5.71 11.3A.965.965 0 005 11a1.003 1.003 0 00-.71 1.71l3 3c.18.18.43.29.71.29s.53-.11.71-.29l3-3A1.003 1.003 0 0011 11zm1-7c-.03 0-.07 0-.1.01A5 5 0 002 5c0 .11.01.22.02.33A3.51 3.51 0 000 8.5c0 1.41.84 2.61 2.03 3.17C2.2 10.17 3.46 9 5 9c.06 0 .13.02.19.02C5.07 8.7 5 8.36 5 8c0-1.66 1.34-3 3-3s3 1.34 3 3c0 .36-.07.7-.19 1.02.06 0 .13-.02.19-.02 1.48 0 2.7 1.07 2.95 2.47A3.964 3.964 0 0016 8c0-2.21-1.79-4-4-4z" fill-rule="evenodd"></path></svg></button><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/andreasgoteson/hej/versions" aria-label="versions"><button class="css-1ii3p2c 📦color_425A70important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="list" viewBox="0 0 16 16" class="📦ml_-2px 📦mr_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M1 3h14c.55 0 1-.45 1-1s-.45-1-1-1H1c-.55 0-1 .45-1 1s.45 1 1 1zm14 10H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1zm0-4H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1zm0-4H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1z" fill-rule="evenodd"></path></svg>Versions</button></a><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_16px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" role="button" aria-haspopup="true">Embed<svg style="fill:currentColor" data-icon="double-caret-vertical" viewBox="0 0 16 16" class="📦mr_-2px 📦ml_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M5 7h6a1.003 1.003 0 00.71-1.71l-3-3C8.53 2.11 8.28 2 8 2s-.53.11-.71.29l-3 3A1.003 1.003 0 005 7zm6 2H5a1.003 1.003 0 00-.71 1.71l3 3c.18.18.43.29.71.29s.53-.11.71-.29l3-3A1.003 1.003 0 0011 9z" fill-rule="evenodd"></path></svg></button><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="forkstudy"><svg style="fill:currentColor" data-icon="caret-right" viewBox="0 0 16 16" class="📦ml_-2px 📦mr_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M11 8c0-.15-.07-.28-.17-.37l-4-3.5A.495.495 0 006 4.5v7a.495.495 0 00.83.37l4-3.5c.1-.09.17-.22.17-.37z" fill-rule="evenodd"></path></svg>Logs</button></div></div><div class="css-nil 📦bg_11ev722 📦dspl_flex 📦algn-itms_center 📦pb_8px 📦pt_8px 📦mb_16px 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="markdown" class="svg-inline--fa fa-markdown fa-w-20 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" style="margin-right:6px"><path fill="currentColor" d="M593.8 59.1H46.2C20.7 59.1 0 79.8 0 105.2v301.5c0 25.5 20.7 46.2 46.2 46.2h547.7c25.5 0 46.2-20.7 46.1-46.1V105.2c0-25.4-20.7-46.1-46.2-46.1zM338.5 360.6H277v-120l-61.5 76.9-61.5-76.9v120H92.3V151.4h61.5l61.5 76.9 61.5-76.9h61.5v209.2zm135.3 3.1L381.5 256H443V151.4h61.5V256H566z"></path></svg>newtest.md</span></div><div class="css-nil 📦box-szg_border-box"></div></div><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦opct_1 📦max-w_900px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="faux-study css-nil 📦h_750px 📦box-szg_border-box"><div class="css-nil 📦mt_0px 📦w_50prcnt 📦pb_4px 📦pl_4px 📦pr_4px 📦pt_4px 📦box-szg_border-box"><div delay="0" class="📦w_16px 📦h_16px 📦ln-ht_0 📦mr_8px 📦mt_3px 📦box-szg_border-box"><svg class="css-11r1ktn 📦box-szg_border-box" x="0px" y="0px" viewBox="0 0 150 150"><circle class="css-1ipoqbj 📦box-szg_border-box" cx="75" cy="75" r="60"></circle></svg></div></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_65prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_63prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_70prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_50prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_45prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_50px 📦w_60prcnt 📦h_250px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_50px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_65prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_63prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_70prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_50prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_45prcnt 📦h_15px 📦box-szg_border-box"></div></div></div></div></div></div></div><div id="comments" class="css-nil 📦mt_40px 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_16px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦fnt-fam_b77syt 📦color_234361 📦box-szg_border-box">Comments</h2><div name="comments" class="element"><div class="jsx-4239598721 "><div class="css-nil 📦mb_10px 📦box-szg_border-box"><label class="📦color_66788A 📦fnt-fam_b77syt 📦mt_10px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦mb_-10px 📦dspl_block 📦box-szg_border-box">Write a Comment</label><div class="css-nil 📦box-szg_border-box"><div style="position:relative;overflow-y:visible"><div style="background-color:#fff;border-radius:3px;border-style:none;box-shadow:rgba(67,90,111,.3) 0 0 0 1px inset,rgba(67,90,111,.14) 0 1px 2px inset;color:#425a70;font-family:&quot;SF UI Text&quot;,-apple-system,BlinkMacSystemFont,&quot;Segoe UI&quot;,Roboto,Helvetica,Arial,sans-serif,&quot;Apple Color Emoji&quot;,&quot;Segoe UI Emoji&quot;,&quot;Segoe UI Symbol&quot;;font-size:14px;font-weight:400;letter-spacing:-.05px;line-height:20px;min-height:80px;padding:8px 10px;outline:none;height:40px;resize:vertical;width:95%;margin-top:20px;margin-bottom:20px;border:0px solid white"><div style="display:block;position:relative;top:0;box-sizing:border-box;background-color:transparent;width:inherit;font-family:inherit;font-size:inherit;height:100%;bottom:0;overflow:hidden;resize:none;margin:0;padding:9px;min-height:63px;outline:0;border:0;color:transparent;white-space:pre-wrap;word-wrap:break-word"> </div><textarea placeholder="Type here to write your comment. Be nice, or else." style="display:block;position:absolute;top:0;box-sizing:border-box;background-color:transparent;width:95%;font-family:inherit;font-size:inherit;height:100%;bottom:0;overflow:hidden;resize:none;margin:0;padding:9px;min-height:63px;outline:0;border:0"></textarea></div></div></div><div class="css-nil 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="login"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Sign Up</button></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦dspl_block 📦z-idx_0 📦mt_24px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦max-w_950px 📦dspl_flex 📦flx-drct_row 📦pl_10px 📦pr_10px 📦pb_40px 📦pt_40px 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_center 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦min-w_48px 📦mr_16px 📦txt-deco_none 📦box-szg_border-box">© 2020 Kyso, Inc.</span><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://docs.kyso.io" target="_blank" aria-label="documentation">Documentation</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/pricing" aria-label="pricing">Pricing</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/about" aria-label="pricing">About us</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦box-szg_border-box" target="_blank" href="http://medium.com/the-kyso-blog" aria-label="blog">Blog</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://twitter.com/kyso_io" aria-label="twitter">@kyso_io</a></div><div class="css-nil 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/terms" aria-label="terms">Terms</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦box-szg_border-box" href="/privacy" aria-label="privacy">Privacy</a></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-2b4c112489af4df7beae.js"></script><script async="" data-next-page="/study" src="/_next/static/EYb8Ejcy6jMzwYr0txDaz/pages/study.js"></script><script async="" data-next-page="/_app" src="/_next/static/EYb8Ejcy6jMzwYr0txDaz/pages/_app.js"></script><script src="/_next/static/runtime/webpack-2d0c7e8c6e4d5b8864be.js" async=""></script><script src="/_next/static/chunks/framework.8ac6d24fb1fb8e8e2274.js" async=""></script><script src="/_next/static/chunks/c77cee6e9eb4f75bbe8b839fca4f94eac982f443.0312a2aaff8ff24c02f6.js" async=""></script><script src="/_next/static/chunks/d1045087d08c7dd640ffff11787c433380f461d9.8f62564f14e14dd0caff.js" async=""></script><script src="/_next/static/chunks/5e8abc9f232eae6512d34c0efefa7d19d35f848b.c41b73f5f8d7194e2527.js" async=""></script><script src="/_next/static/chunks/6d45699022e30c636cf71989b18a25923fd4c290.1a116cb2f0c35fb05995.js" async=""></script><script src="/_next/static/chunks/88fb01b01aa79303fe90802a5458daeff33b8c72.8b5a6bc8eb3fdc491f6d.js" async=""></script><script src="/_next/static/runtime/main-6ca48f8650604207ce5e.js" async=""></script><script src="/_next/static/chunks/31ad9c9d.173a6e5abd8c60a8dbdb.js" async=""></script><script src="/_next/static/chunks/a8e3d9c0.6432ce5d99859f9f299c.js" async=""></script><script src="/_next/static/chunks/ac43ba4a.cdfc4134252fb0d6e2e5.js" async=""></script><script src="/_next/static/chunks/7b3ddd08.5bd4c2b6b9185358ced5.js" async=""></script><script src="/_next/static/chunks/01faf8be.6b6080a5f7c8ac103b88.js" async=""></script><script src="/_next/static/chunks/e44137f9.1bee4a4085b7f74f46c5.js" async=""></script><script src="/_next/static/chunks/1df474da.9ea0057123da2bea37e7.js" async=""></script><script src="/_next/static/chunks/ad943d25.b04ee6b3b128b75e1f54.js" async=""></script><script src="/_next/static/chunks/f816c1a737b209a80a0c8d01a9b42fc86186821d.a43ab051856b33f02089.js" async=""></script><script src="/_next/static/chunks/110fbf53ca4b9be92d3d3797201405dba4b69450.6a1c442e70460f6d9336.js" async=""></script><script src="/_next/static/chunks/ffc2dd80d48a4cda2700114659dc6f651c00e600.8a8c539780fdd4918291.js" async=""></script><script src="/_next/static/chunks/99d6695df4f511cb734066494bc43afb69effde4.96bb4c0ccd9da9a2633b.js" async=""></script><script src="/_next/static/chunks/d9bacd0065184e4e96fecbcec60a7ecd9679adb1.a41f092263ade79b2228.js" async=""></script><script src="/_next/static/chunks/98eabb361f1711d844e1731d5371916524460616.0a3d82bb6b50f18db3c2.js" async=""></script><script src="/_next/static/chunks/fcd513a28167f9bf459657aaac968bd5bdbbcec2.5107769edf783cb20311.js" async=""></script><script src="/_next/static/chunks/94a1d0a3f30530983413bfac44f285a50dca774c.f957ae64159a4c94111a.js" async=""></script><script src="/_next/static/chunks/7e04dcf2ea9b911041719f6fd016feb6fcbb2731.0a1f7dd3275b4fee83de.js" async=""></script><script src="/_next/static/chunks/126a2a387fd6c43f8181cbea5d81ffcc48c14433.396ff1ea30736e54ca43.js" async=""></script><script src="/_next/static/chunks/8f020aa6b11228f65fd01920bb4516223ee5b659.6d2a7430a411bcb1d865.js" async=""></script><script src="/_next/static/chunks/8cc1cb213c85b0bd3c83770f9680e33189356c49.32edc021c9fabb16ed70.js" async=""></script><script src="/_next/static/EYb8Ejcy6jMzwYr0txDaz/_buildManifest.js" async=""></script></body></html>