<!DOCTYPE html><html><head><meta charSet="utf-8"/><style>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</style><script type="application/json" id="evergreen-hydrate">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</script><meta name="keywords" content="jupyter notebooks, data science, reproducible research, data analytics, knowledge management, team collaboration"/><meta name="viewport" content="width=device-width, initial-scale=1" lang=" " charSet="utf-8"/><meta name="google-site-verification" content="HDb_nD5Uw9OVcJwMdYZppUra8CG465 i2_JbmSbaNPu4"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script async="" type="text/javascript" src="/static/facebook-pixel.js"></script><script async="" defer="" data-domain="kyso.io" src="https://plausible.io/js/plausible.js"></script><script type="text/javascript" id="hs-script-loader" async="" defer="" src="//js.hs-scripts.com/8178961.js"></script><noscript><img src="https://www.facebook.com/tr?id={730733170732508}&amp;ev=PageView&amp;noscript=1" class="📦h_1 📦w_1 📦dspl_none 📦box-szg_border-box"/></noscript><script type="text/javascript" src="/static/linkedin.js"></script><script type="text/javascript" src="/static/linkedin-analitics.js"></script><script type="text/javascript" src="/static/hotjar.js"></script><noscript><img height="1" width="1" display="none" alt="" src="https://px.ads.linkedin.com/collect/?pid=1968196&amp;fmt=gif"/></noscript><link rel="shortcut icon" type="image/png" href="/static/images/white-logo.svg"/><link rel="alternate" type="application/json+oembed" href="https://kyso.io/oembed?url=https://kyso.io/nyftanewyork/custom-food-trucks-new-york-new-york-food-truck-association&amp;format=json" title="Custom Food Trucks New York | New York Food Truck Association"/><link rel="alternate" type="text/xml+oembed" href="https://kyso.io/oembed?url=https://kyso.io/nyftanewyork/custom-food-trucks-new-york-new-york-food-truck-association&amp;format=xml" title="Custom Food Trucks New York | New York Food Truck Association"/><meta name="description" content="custom-food-trucks-new-york-new-york-food-truck-association"/><meta property="og:site_name" content="Kyso"/><meta property="og:title" content="Custom Food Trucks New York | New York Food Truck Association"/><meta property="og:image"/><meta property="og:description" content="custom-food-trucks-new-york-new-york-food-truck-association"/><meta property="article:tag" content="custom food trucks nyc,mobile kitchen rental new york"/><meta property="og:url" content="https://kyso.io/nyftanewyork/custom-food-trucks-new-york-new-york-food-truck-association"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="627"/><meta itemProp="name" content="custom-food-trucks-new-york-new-york-food-truck-association"/><meta itemProp="description" content="custom-food-trucks-new-york-new-york-food-truck-association"/><meta itemProp="image"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kyso_io"/><meta name="twitter:title" content="Custom Food Trucks New York | New York Food Truck Association"/><meta name="twitter:description" content="custom-food-trucks-new-york-new-york-food-truck-association"/><meta name="twitter:image" content="null"/><title>nyftanewyork | Custom Food Trucks New York | New York Food Truck Association</title><meta name="next-head-count" content="34"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/css/6a041d1c.a5df68aa.chunk.css" as="style"/><link rel="stylesheet" href="https://d20lkjybalfdct.cloudfront.net/_next/static/css/6a041d1c.a5df68aa.chunk.css"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/css/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7_CSS.f0772735.chunk.css" as="style"/><link rel="stylesheet" href="https://d20lkjybalfdct.cloudfront.net/_next/static/css/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7_CSS.f0772735.chunk.css"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/pages/_app.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/pages/study.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/webpack-bc3a07ab9ff3a9480b2b.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/framework.3a530eaf36cfb0789d71.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e70357d52d28e98d6e0e11756fe80c9d3759660a.2ccd3ee755e6561e906b.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6c73ec40cadfbae6e774eba289e55cfdb91c95b8.a8bf5fe90cd18100b5c5.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/8589a4a0ff4cddbfe676a9f162748b3db29050a1.586822b32ab3e031e282.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/9d5a7519fa48ddd39a726865ca833d32d5bdbc06.29b4af32d5c4cd8d9ffb.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/main-42bed3943683cb5e7038.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/01faf8be.091923c9b40d2416d9d4.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e44137f9.81d1a093d6aec3da0ff1.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6a041d1c.09128eed5fe12bd5a1c2.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/7b3ddd08.e8edf0adf62bde8a84b2.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/4d95f255.82f09016449c4b201b32.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/1df474da.113a445427e677ddf715.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/39ebb5892a6bb27bd9de528089580d0e2d0325ca.72a48bb97ae947cadd24.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/004ae967b2bf4c1a7ef1fd520036b3af6c2f8b0f.e681fc1e4a67cdfbc5f6.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e730ba6d660b02cbb9d52d449647da0d76b7ad92.5a1742584d4e39ec9c83.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e3beba311126e6180ae46f3062b671da04e6c5a4.3dfa25f1ff4ecb2c033e.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/39711f4f2499cee714244219d63a6334dd90bada.52f2a898f8d5b3a5bf64.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/b00099bdf8862c4f9ea48149ecd8252fa7df441a.8d1584e78b6d8dd43c0d.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/19d03a62dec735b3278ccfef1cab1e7472a7de2c.440d0bb001f46f5abe69.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/70d3cb71d946dc2988985f14c1926a31393ee80c.4f3763f04836d6441c1f.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7.b342db4246b763e5b60b.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7_CSS.a1dbc430024a15e3cbd0.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6d61d25f38f1b007ddd35d6988f6247f8adc591a.e0700dde1e71aaff5096.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/101461337ddb8d1209466857cf3d973c8e365353.3f32b519545085057b17.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/75c54d861b166e2b5d752858b2965812e73ef6f6.c3e401fa8ee8459096ae.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e3cfe49a4ab81898deff1713753541a7ca2fed0f.1afe6875a1f4fde954df.js" as="script"/></head><body><div id="__next"><div class="css-nil 📦bg_iu2jf4 📦box-szg_border-box"><div class="css-nil 📦min-h_1uwfscs 📦box-szg_border-box"><div class="css-nil 📦b-btm_1px-solid-E4E7EB 📦w_100prcnt 📦bg-clr_01142C 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦pb_36px 📦pt_36px 📦dspl_flex 📦max-w_1200px 📦ml_auto 📦mr_auto 📦pl_20px 📦pr_20px 📦box-szg_border-box"><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦flx_1 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/" aria-label="kyso-home"><img alt="kyso" src="/static/images/landing/logo.svg" class="📦w_100px 📦box-szg_border-box"/></a></div><div class="css-nil 📦algn-itms_center 📦dspl_flex 📦just-cnt_center 📦flx_2 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="https://docs.kyso.io" aria-label="https://docs.kyso.io" target="_blank"><button class="css-1ii3p2c 📦color_fff-important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦just-cnt_center 📦box-szg_border-box" aria-label="documentation">Documentation</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="https://blog.kyso.io" aria-label="https://blog.kyso.io" target="_blank"><button class="css-1ii3p2c 📦color_fff-important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦just-cnt_center 📦box-szg_border-box" aria-label="blog">Blog</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/about" aria-label="/about"><button class="css-1ii3p2c 📦color_fff-important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_120px 📦just-cnt_center 📦box-szg_border-box" aria-label="about us">About Us</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/pricing" aria-label="/pricing"><button class="css-1ii3p2c 📦color_fff-important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦just-cnt_center 📦box-szg_border-box" aria-label="pricing">Pricing</button></a></div><div class="css-nil 📦flx_-1 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="/login"><button class="css-69cngj 📦color_66788A 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_22px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_133px 📦just-cnt_center 📦box-szg_border-box" aria-label="login">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="/signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_1rem 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_133px 📦just-cnt_center 📦box-szg_border-box" aria-label="signup">Sign Up</button></a></div></div></div></div><div class="css-nil 📦pb_70px 📦pt_70px 📦ml_auto 📦mr_auto 📦min-h_1so8zxv 📦max-w_980px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦dspl_block 📦flx-wrap_wrap 📦ml_auto 📦mr_auto 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦w_100prcnt 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦algn-itms_top 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦flt_left 📦w_88px 📦ml_-88px 📦box-szg_border-box"><button class="css-69cngj 📦color_ 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-alt-up" class="svg-inline--fa fa-arrow-alt-up fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color=""><path fill="currentColor" d="M272 480h-96c-13.3 0-24-10.7-24-24V256H48.2c-21.4 0-32.1-25.8-17-41L207 39c9.4-9.4 24.6-9.4 34 0l175.8 176c15.1 15.1 4.4 41-17 41H296v200c0 13.3-10.7 24-24 24z"></path></svg><span class="📦color_ 📦fnt-fam_b77syt 📦fnt-sze_16px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦ml_5px 📦mr_5px 📦box-szg_border-box">0</span></button></div><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_29px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_-0-2px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦box-szg_border-box">Custom Food Trucks New York | New York Food Truck Association</h2></div><div class="css-nil 📦box-szg_border-box"></div><div class="css-nil 📦mb_24px 📦mt_24px 📦box-szg_border-box"><div class="css-nil 📦dspl_flex 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div title="nyftanewyork" alt="nyftanewyork" class="📦w_32px 📦h_32px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_1070ca 📦b-btm_1px-solid-ccc 📦b-lft_1px-solid-ccc 📦b-rgt_1px-solid-ccc 📦b-top_1px-solid-ccc 📦mr_8px 📦crsr_pointer 📦box-szg_border-box"><img style="object-fit:cover" src="https://d1kser01wv8mbw.cloudfront.net/kyso-zip_ofTdMPsjmc-profile.jpg_616e83a85359324af3817302a459db2d.zip" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div></div><div class="css-nil 📦flx_1 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_underline 📦box-szg_border-box" href="/nyftanewyork" aria-label="nyftanewyork">nyftanewyork</a></span><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦ml_8px 📦box-szg_border-box">Jan 5, 2021</span><span class="css-nil 📦ml_8px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/explore/custom food trucks nyc?showFor=nyftanewyork"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_20px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦txt-trns_lowercase 📦box-szg_border-box">#<!-- -->custom food trucks nyc</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/explore/mobile kitchen rental new york?showFor=nyftanewyork"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_20px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦txt-trns_lowercase 📦box-szg_border-box">#<!-- -->mobile kitchen rental new york</button></a></span></div></div></div></div></div></div><div class="css-nil 📦b-btm_1px-solid-E4E7EB 📦pb_8px 📦pt_8px 📦dspl_flex 📦algn-itms_center 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦box-szg_border-box"><div role="tablist" class="📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_2px-solid-1070CA 📦mr_24px 📦otln_iu2jf4 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#post" appearance="minimal" aria-label="#post"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box">Post</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦otln_iu2jf4 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#files" appearance="minimal" aria-label="#files"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg data-icon="folder-open" style="fill:currentColor" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M2.06 6.69c.14-.4.5-.69.94-.69h11V5c0-.55-.45-1-1-1H6.41l-1.7-1.71A.997.997 0 004 2H1c-.55 0-1 .45-1 1v9.84l2.05-6.15h.01zM16 8c0-.55-.45-1-1-1H4a.99.99 0 00-.94.69l-2 6c-.04.09-.06.2-.06.31 0 .55.45 1 1 1h11c.44 0 .81-.29.94-.69l2-6c.04-.09.06-.2.06-.31z" fill-rule="evenodd"></path></svg>Files</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦otln_iu2jf4 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#comments" appearance="minimal" aria-label="#comments"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg data-icon="chat" style="fill:currentColor" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M6 10c-1.1 0-2-.9-2-2V3H1c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1v2a1.003 1.003 0 001.71.71L5.41 13H10c.55 0 1-.45 1-1v-1.17l-.83-.83H6zm9-10H6c-.55 0-1 .45-1 1v7c0 .55.45 1 1 1h4.59l2.71 2.71c.17.18.42.29.7.29.55 0 1-.45 1-1V9c.55 0 1-.45 1-1V1c0-.55-.45-1-1-1z" fill-rule="evenodd"></path></svg>0 Comments</span></a></div></div><div class="css-nil 📦flt_right 📦box-szg_border-box"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="logs">Logs<svg data-icon="caret-right" style="fill:currentColor" viewBox="0 0 16 16" class="📦mr_-2px 📦ml_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M11 8c0-.15-.07-.28-.17-.37l-4-3.5A.495.495 0 006 4.5v7a.495.495 0 00.83.37l4-3.5c.1-.09.17-.22.17-.37z" fill-rule="evenodd"></path></svg></button><div class="css-nil 📦flt_right 📦box-szg_border-box"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" role="button" aria-haspopup="true">More<!-- --> Actions<svg data-icon="menu" style="fill:currentColor" viewBox="0 0 16 16" class="📦mr_-2px 📦ml_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M1 4h14c.55 0 1-.45 1-1s-.45-1-1-1H1c-.55 0-1 .45-1 1s.45 1 1 1zm14 8H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1zm0-5H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1z" fill-rule="evenodd"></path></svg></button></div></div></div></div><div class="css-nil 📦mt_16px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦opct_1 📦max-w_900px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦h_750px 📦box-szg_border-box"><div class="css-nil 📦mt_0px 📦w_50prcnt 📦pb_4px 📦pl_4px 📦pr_4px 📦pt_4px 📦box-szg_border-box"><div delay="0" class="📦w_16px 📦h_16px 📦ln-ht_0 📦mr_8px 📦mt_3px 📦box-szg_border-box"><svg class="css-11r1ktn 📦box-szg_border-box" x="0px" y="0px" viewBox="0 0 150 150"><circle class="css-1ipoqbj 📦box-szg_border-box" cx="75" cy="75" r="60"></circle></svg></div></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_65prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_63prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_70prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_50prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_45prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_50px 📦w_60prcnt 📦h_250px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_50px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_65prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_63prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_70prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_50prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box"></div><div class="css-nil 📦bg_1eozcqw 📦mt_10px 📦w_45prcnt 📦h_15px 📦box-szg_border-box"></div></div></div></div></div></div></div><div id="comments" class="css-nil 📦mt_40px 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_16px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦fnt-fam_b77syt 📦color_234361 📦box-szg_border-box">Comments</h2><div name="comments" class="element"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦mb_10px 📦box-szg_border-box"><div class="css-nil 📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦bg_1l3s4tw 📦pb_20px 📦pt_20px 📦mt_10px 📦bblr_11px 📦bbrr_11px 📦btlr_11px 📦btrr_11px 📦pl_10px 📦pr_10px 📦just-cnt_row 📦dspl_flex 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup?redirect_url=nyftanewyork/custom-food-trucks-new-york-new-york-food-truck-association/comment" aria-label="signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Sign Up for free</button></a><div class="css-nil 📦box-szg_border-box"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦ml_10px 📦box-szg_border-box"><strong class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_600 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">to join this conversation. </strong></span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="css-nil 📦bg_184mszl 📦pl_30px 📦pr_30px 📦box-szg_border-box"><div class="css-nil 📦box-szg_border-box"><div class="css-nil 📦pb_24px 📦pt_24px 📦box-szg_border-box"><div class="css-nil 📦max-w_1200px 📦ml_auto 📦mr_auto 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><div class="css-nil 📦flx_1 📦max-w_115px 📦algn-itms_center 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">© 2020 Kyso, Inc.</span></div><div class="css-nil 📦flx_2 📦algn-itms_center 📦dspl_flex 📦just-cnt_center 📦flx-drct_row 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" href="https://blog.kyso.io" target="_blank" aria-label="blog"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">Blog</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" href="https://docs.kyso.io" target="_blank" aria-label="documentation"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">Documentation</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" href="/pricing" aria-label="pricing"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">Pricing</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" href="/about" aria-label="pricing"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">About us</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" target="_blank" href="https://twitter.com/kyso_io" aria-label="twitter"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">@kyso_io</span></a></div><div class="css-nil 📦flx_-1 📦flx-drct_row 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦mr_16px 📦box-szg_border-box" href="/terms" target="_blank" aria-label="terms"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">Terms</span></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/privacy" target="_blank" aria-label="privacy"><span class="📦color_rgba255-255-255-0-8 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box">Privacy</span></a></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/polyfills-9d7cbc3feb4edfeed81b.js"></script><script async="" data-next-page="/_app" src="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/pages/_app.js"></script><script async="" data-next-page="/study" src="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/pages/study.js"></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/webpack-bc3a07ab9ff3a9480b2b.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/framework.3a530eaf36cfb0789d71.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e70357d52d28e98d6e0e11756fe80c9d3759660a.2ccd3ee755e6561e906b.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6c73ec40cadfbae6e774eba289e55cfdb91c95b8.a8bf5fe90cd18100b5c5.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/8589a4a0ff4cddbfe676a9f162748b3db29050a1.586822b32ab3e031e282.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/9d5a7519fa48ddd39a726865ca833d32d5bdbc06.29b4af32d5c4cd8d9ffb.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/main-42bed3943683cb5e7038.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/01faf8be.091923c9b40d2416d9d4.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e44137f9.81d1a093d6aec3da0ff1.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6a041d1c.09128eed5fe12bd5a1c2.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/7b3ddd08.e8edf0adf62bde8a84b2.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/4d95f255.82f09016449c4b201b32.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/1df474da.113a445427e677ddf715.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/39ebb5892a6bb27bd9de528089580d0e2d0325ca.72a48bb97ae947cadd24.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/004ae967b2bf4c1a7ef1fd520036b3af6c2f8b0f.e681fc1e4a67cdfbc5f6.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e730ba6d660b02cbb9d52d449647da0d76b7ad92.5a1742584d4e39ec9c83.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e3beba311126e6180ae46f3062b671da04e6c5a4.3dfa25f1ff4ecb2c033e.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/39711f4f2499cee714244219d63a6334dd90bada.52f2a898f8d5b3a5bf64.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/b00099bdf8862c4f9ea48149ecd8252fa7df441a.8d1584e78b6d8dd43c0d.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/19d03a62dec735b3278ccfef1cab1e7472a7de2c.440d0bb001f46f5abe69.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/70d3cb71d946dc2988985f14c1926a31393ee80c.4f3763f04836d6441c1f.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7.b342db4246b763e5b60b.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/dc8e48bfc6ef0946b57ed6aa50844ce7e054b4f7_CSS.a1dbc430024a15e3cbd0.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/6d61d25f38f1b007ddd35d6988f6247f8adc591a.e0700dde1e71aaff5096.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/101461337ddb8d1209466857cf3d973c8e365353.3f32b519545085057b17.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/75c54d861b166e2b5d752858b2965812e73ef6f6.c3e401fa8ee8459096ae.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/e3cfe49a4ab81898deff1713753541a7ca2fed0f.1afe6875a1f4fde954df.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/_buildManifest.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/Q-OjSBrb7vqu1LObgr9Lp/_ssgManifest.js" async=""></script></body></html>