<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><style>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</style><script type="application/json" id="evergreen-hydrate">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</script><meta name="keywords" content="jupyter notebooks online, jupyterlab environments, data science blogging, reproducible research" class="next-head"/><meta name="viewport" content="width=device-width, initial-scale=1" lang=" " charSet="utf-8" class="next-head"/><meta name="google-site-verification" content="HDb_nD5Uw9OVcJwMdYZppUra8CG465 i2_JbmSbaNPu4" class="next-head"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID" class="next-head"></script><link rel="shortcut icon" type="image/png" href="/static/favicon.ico" class="next-head"/><link rel="alternate" type="application/json+oembed" href="https://kyso.io/oembed?url=https://kyso.io/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2&amp;format=json" title="Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;" class="next-head"/><link rel="alternate" type="text/xml+oembed" href="https://kyso.io/oembed?url=https://kyso.io/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2&amp;format=xml" title="Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;" class="next-head"/><meta name="description" content="alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta property="og:site_name" content="Kyso" class="next-head"/><meta property="og:title" content="Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;" class="next-head"/><meta property="og:image" class="next-head"/><meta property="og:description" content="alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta property="article:tag" content="study" class="next-head"/><meta property="og:url" content="https://kyso.io/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta property="og:image:type" content="image/png" class="next-head"/><meta property="og:image:width" content="1200" class="next-head"/><meta property="og:image:height" content="627" class="next-head"/><meta itemProp="name" content="alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta itemProp="description" content="alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta itemProp="image" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@kyso_io" class="next-head"/><meta name="twitter:title" content="Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;" class="next-head"/><meta name="twitter:description" content="alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" class="next-head"/><meta name="twitter:image" content="null" class="next-head"/><title>redstapler | Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;</title><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/dyCwwE77OyhDi3UguiCs8/pages/study.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/dyCwwE77OyhDi3UguiCs8/pages/_app.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/webpack-16bf0bb890d10fcb937d.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/commons.cb8513cb1fb2103888af.js" as="script"/><link rel="preload" href="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/main-a71f0516bc41a7162b63.js" as="script"/><link rel="stylesheet" href="https://d20lkjybalfdct.cloudfront.net/_next/static/css/commons.5784afbf.chunk.css"/><style id="__jsx-3039899168">.link{color:#234361 !important;}</style><style id="__jsx-4239598721">.wapper-comments.jsx-4239598721{padding-top:2rem;}.wapper-comments-phone.jsx-4239598721{max-width:80%;}</style><style id="__jsx-4015016018">.feedback-position.jsx-4015016018{position:fixed;right:0;bottom:0;margin-right:50px;margin-bottom:50px;}.phone-feedback-position.jsx-4015016018{position:fixed;right:0;bottom:0;margin-right:10px;margin-bottom:10px;z-index:10;}</style></head><body><div id="__next"><div class="📦box-szg_border-box css-nil"><div class="📦bg_iu2jf4 📦box-szg_border-box css-nil"><div class="📦b-btm_1px-solid-E4E7EB 📦bg_1eozcqw 📦w_100prcnt 📦pb_10px 📦pt_10px 📦box-szg_border-box css-nil"><div class="📦pl_16px 📦pr_16px 📦ml_auto 📦mr_auto 📦max-w_980px 📦box-szg_border-box css-nil"><div class="📦flx_-1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box css-nil"><div class="📦flx_1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/" aria-label="kyso-home"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_16px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦mr_6px 📦box-szg_border-box">Kyso</h2>Blog your data science</span></a></div><div class="📦flx_-1 📦algn-itms_center 📦dspl_flex 📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="https://docs.kyso.io" aria-label="https://docs.kyso.io" target="_blank"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_40px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_20px 📦pl_20px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_40px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="explore"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="book" class="svg-inline--fa fa-book fa-w-14 mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:17px"><path fill="currentColor" d="M448 360V24c0-13.3-10.7-24-24-24H96C43 0 0 43 0 96v320c0 53 43 96 96 96h328c13.3 0 24-10.7 24-24v-16c0-7.5-3.5-14.3-8.9-18.7-4.2-15.4-4.2-59.3 0-74.7 5.4-4.3 8.9-11.1 8.9-18.6zM128 134c0-3.3 2.7-6 6-6h212c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H134c-3.3 0-6-2.7-6-6v-20zm0 64c0-3.3 2.7-6 6-6h212c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H134c-3.3 0-6-2.7-6-6v-20zm253.4 250H96c-17.7 0-32-14.3-32-32 0-17.6 14.4-32 32-32h285.4c-1.9 17.1-1.9 46.9 0 64z"></path></svg>Documentation</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/for-teams" aria-label="/for-teams"><button class="css-1ii3p2c 📦color_66788A 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_40px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_20px 📦pl_20px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_40px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="for teams"><svg style="fill:currentColor" data-icon="people" viewBox="0 0 16 16" class="📦ml_-4px 📦mr_11px 📦w_16px 📦h_16px 📦box-szg_border-box"><path d="M13.69 13.98c-.05-.24-.14-.5-.25-.76-.36-.86-1.12-1.33-2.69-2-.14-.06-.59-.25-.6-.25-.21-.09-.36-.15-.5-.22.02-.1.02-.2.03-.31 0-.04.01-.08.01-.13-.07-.06-.13-.12-.19-.19.22-.32.4-.67.54-1.05.02-.06.02-.06.03-.1.29-.23.48-.57.59-.96.16-.33.25-.73.21-1.16-.03-.4-.16-.76-.37-1.03-.02-.53-.07-1.13-.15-1.54-.01-.06-.02-.12-.03-.19.23-.06.48-.09.72-.09.49 0 1.05.16 1.44.46.38.29.67.7.8 1.17.03.1.05.21.07.31.07.37.11.94.11 1.33v.05c.14.06.27.21.29.51.02.25-.07.45-.13.54-.05.21-.16.44-.38.48-.02.1-.05.2-.09.3 0 .01-.01.03-.01.03-.17.44-.43.83-.75 1.11v.14c.03.35-.09.59.83 1 .93.41 2.32.84 2.6 1.5.29.66.17 1.04.17 1.04h-2.3zm-1.17-.38c.37.86.22 1.36.22 1.36H.06s-.14-.5.22-1.36 2.13-1.43 3.31-1.96c1.17-.54 1.05-.86 1.09-1.3 0-.05.01-.11.01-.17-.41-.35-.75-.86-.97-1.45v-.01s-.01-.01-.01-.02c-.04-.12-.09-.26-.12-.39-.28-.05-.44-.36-.5-.64-.06-.12-.19-.39-.16-.71.04-.41.21-.6.39-.68v-.06c0-.51.05-1.26.14-1.74.02-.13.05-.27.09-.4.17-.6.54-1.13 1.02-1.51.5-.39 1.21-.6 1.84-.6s1.34.21 1.84.6c.48.38.85.91 1.02 1.52.04.13.07.27.09.4.09.48.14 1.22.14 1.73v.07c.18.08.34.27.37.67.03.32-.09.59-.16.71-.06.28-.21.58-.48.63-.03.13-.07.26-.12.39 0 .01-.01.04-.01.04-.22.58-.55 1.08-.95 1.45v.18c.04.45-.12.77 1.06 1.3 1.18.53 2.95 1.09 3.31 1.95z" fill-rule="evenodd"></path></svg>For Teams</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/pricing" aria-label="/pricing"><button class="css-1ii3p2c 📦color_66788A 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_40px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_20px 📦pl_20px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_40px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="pricing">Pricing</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="/login"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_12px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="login">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="/signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="signup">Sign Up</button></a></div></div></div></div><div class="📦pl_16px 📦pr_16px 📦max-w_100prcnt 📦ml_auto 📦mr_auto 📦box-szg_border-box css-nil"><div class="📦min-h_700px 📦box-szg_border-box css-nil"><div class="📦dspl_block 📦flx-wrap_wrap 📦max-w_948px 📦ml_auto 📦mr_auto 📦box-szg_border-box css-nil"><div class="📦mt_0px 📦ml_-100px 📦mr_100px 📦pst_fixed 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div><div href="#" class="📦bs_2ep08u 📦txt-deco_none 📦crsr_pointer 📦txt-algn_center 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-alt-up" class="svg-inline--fa fa-arrow-alt-up fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color=""><path fill="currentColor" d="M272 480h-96c-13.3 0-24-10.7-24-24V256H48.2c-21.4 0-32.1-25.8-17-41L207 39c9.4-9.4 24.6-9.4 34 0l175.8 176c15.1 15.1 4.4 41-17 41H296v200c0 13.3-10.7 24-24 24z"></path></svg></span></div><div class="📦box-szg_border-box css-nil"><span class="📦color_ 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">0</span></div></div></div></div></div><div class="📦mt_200px 📦box-szg_border-box css-nil"><div class="📦dspl_flex 📦flx-drct_column 📦box-szg_border-box css-nil"><div class="📦crsr_pointer 📦mb_16px 📦box-szg_border-box css-nil"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin" style="outline:none;text-align:center"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color="rgba(0,0,0,.68)"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></div></div><div class="📦crsr_pointer 📦mb_16px 📦box-szg_border-box css-nil"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter" style="outline:none;text-align:center"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" color="rgba(0,0,0,.68)"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="📦crsr_pointer 📦mb_16px 📦box-szg_border-box css-nil"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit" style="outline:none;text-align:center"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="reddit" class="svg-inline--fa fa-reddit fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" color="rgba(0,0,0,.68)"><path fill="currentColor" d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path></svg></div></div><div class="📦crsr_pointer 📦mb_16px 📦box-szg_border-box css-nil"><div style="outline:none;text-align:center" class="📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦dspl_block 📦box-szg_border-box" href="https://news.ycombinator.com/submitlink?u=https://kyso.io/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2&amp;t=Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;" rel="noopener noreferrer" target="_blank" aria-label="hackernews"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="hacker-news" class="svg-inline--fa fa-hacker-news fa-w-14 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="margin-top:4px;margin-bottom:5px" color="rgba(0,0,0,.68)"><path fill="currentColor" d="M0 32v448h448V32H0zm21.2 197.2H21c.1-.1.2-.3.3-.4 0 .1 0 .3-.1.4zm218 53.9V384h-31.4V281.3L128 128h37.3c52.5 98.3 49.2 101.2 59.3 125.6 12.3-27 5.8-24.4 60.6-125.6H320l-80.8 155.1z"></path></svg></a></div></div></div></div></div><div class="📦mt_40px 📦max-w_100prcnt 📦flx_1 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦w_100prcnt 📦box-szg_border-box css-nil"><div class="📦dspl_flex 📦box-szg_border-box css-nil"><div class="📦flx_1 📦algn-itms_top 📦dspl_flex 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦dspl_flex 📦algn-itms_center 📦box-szg_border-box css-nil"><div class="📦mb_16px 📦box-szg_border-box css-nil"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_29px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_-0-2px 📦fnt-fam_wm9v6k 📦color_234361 📦dspl_inline 📦box-szg_border-box">Alison&#x27;s First Kaggle with partial word match &quot;empath&quot; versus &quot;empathy&quot;</h2></div></div></div><div class="📦box-szg_border-box css-nil"></div><div class="📦mb_24px 📦mt_24px 📦box-szg_border-box css-nil"><div class="📦dspl_flex 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div title="redstapler" alt="redstapler" class="📦w_32px 📦h_32px 📦ovflw-x_hidden 📦ovflw-y_hidden 📦bblr_9999px 📦bbrr_9999px 📦btlr_9999px 📦btrr_9999px 📦pst_relative 📦dspl_inline-flex 📦flx-srnk_0 📦just-cnt_center 📦bg-clr_425A70 📦b-btm_1px-solid-ccc 📦b-lft_1px-solid-ccc 📦b-rgt_1px-solid-ccc 📦b-top_1px-solid-ccc 📦mr_8px 📦crsr_pointer 📦box-szg_border-box"><img src="https://lh4.googleusercontent.com/-RFU4fL_fd6o/AAAAAAAAAAI/AAAAAAAAE3I/JPDbu7r8s3M/s50/photo.jpg" class="📦w_auto 📦h_100prcnt 📦box-szg_border-box"/></div></div><div class="📦flx_1 📦box-szg_border-box css-nil"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_underline 📦box-szg_border-box" href="/redstapler" aria-label="redstapler">redstapler</a></span><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦ml_8px 📦box-szg_border-box">Jul 23, 2019</span><span class="📦ml_8px 📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/explore/study?showFor=redstapler"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_20px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦txt-trns_lowercase 📦box-szg_border-box">#<!-- -->study</button></a></span></div></div><div class="📦ml_24px 📦box-szg_border-box css-nil"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="fork" viewBox="0 0 16 16" class="📦w_10px 📦h_10px 📦box-szg_border-box"><path d="M13.7 9.29a1.003 1.003 0 0 0-1.42 1.42l.29.29H11.4l-5-5h6.17l-.29.29a1.003 1.003 0 0 0 1.42 1.42l2-2c.18-.18.29-.43.29-.71s-.11-.53-.29-.71l-2-2a1.003 1.003 0 0 0-1.42 1.42l.29.29H.99c-.55 0-1 .45-1 1s.45 1 1 1h2.59l6.71 6.71c.18.18.43.29.71.29h1.59l-.29.29a1.003 1.003 0 0 0 1.42 1.42l2-2c.18-.18.29-.43.29-.71s-.11-.53-.29-.71l-2.02-2z" fill-rule="evenodd"></path></svg>  <!-- -->fork of<!-- -->  <a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy" aria-label="redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy">redstapler<!-- -->/<!-- -->alisons-first-kaggle-with-partial-word-match-empath-versus-empathy</a></span></div></div></div></div><div class="📦box-szg_border-box css-nil"></div></div></div><div class="📦b-btm_1px-solid-E4E7EB 📦pb_8px 📦pt_8px 📦dspl_flex 📦algn-itms_center 📦box-szg_border-box css-nil"><div class="📦flx_1 📦box-szg_border-box css-nil"><div role="tablist" class="📦box-szg_border-box"><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_2px-solid-1070CA 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#study" appearance="minimal" outline="none" aria-label="#study"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="manual" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M15.99 1.13c-.02-.41-.33-.77-.78-.87C12.26-.36 9.84.13 8 1.7 6.16.13 3.74-.36.78.26.33.35.03.72.01 1.13H0v12c0 .08 0 .17.02.26.12.51.65.82 1.19.71 2.63-.55 4.59-.04 6.01 1.57.02.03.06.04.08.06.02.02.03.04.05.06.04.03.09.04.13.07.05.03.09.05.14.07.11.04.23.07.35.07h.04c.12 0 .24-.03.35-.07.05-.02.09-.05.14-.07.04-.02.09-.04.13-.07.02-.02.03-.04.05-.06.03-.02.06-.03.08-.06 1.42-1.6 3.39-2.12 6.01-1.57.54.11 1.07-.21 1.19-.71.04-.09.04-.18.04-.26l-.01-12zM7 12.99c-1.4-.83-3.07-1.14-5-.93V1.96c2.11-.28 3.75.2 5 1.46v9.57zm7-.92c-1.93-.21-3.6.1-5 .93V3.42c1.25-1.26 2.89-1.74 5-1.46v10.11z" fill-rule="evenodd"></path></svg>Post</span></a><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#files" appearance="minimal" outline="none" aria-label="#files"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="folder-open" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M2.06 6.69c.14-.4.5-.69.94-.69h11V5c0-.55-.45-1-1-1H6.41l-1.7-1.71A.997.997 0 0 0 4 2H1c-.55 0-1 .45-1 1v9.84l2.05-6.15h.01zM16 8c0-.55-.45-1-1-1H4a.99.99 0 0 0-.94.69l-2 6c-.04.09-.06.2-.06.31 0 .55.45 1 1 1h11c.44 0 .81-.29.94-.69l2-6c.04-.09.06-.2.06-.31z" fill-rule="evenodd"></path></svg>Files</span></a><a class="tab-link css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦crsr_pointer 📦bblr_0px 📦bbrr_0px 📦btlr_0px 📦btrr_0px 📦pl_0px 📦pr_0px 📦b-btm_none 📦mr_24px 📦bs_n42gsi 📦pb_11px 📦box-szg_border-box" href="#comments" appearance="minimal" outline="none" aria-label="#comments"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_16px 📦ltr-spc_0 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="chat" viewBox="0 0 16 16" class="📦mr_6px 📦mb_-2px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M6 10c-1.1 0-2-.9-2-2V3H1c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1v2a1.003 1.003 0 0 0 1.71.71L5.41 13H10c.55 0 1-.45 1-1v-1.17l-.83-.83H6zm9-10H6c-.55 0-1 .45-1 1v7c0 .55.45 1 1 1h4.59l2.71 2.71c.17.18.42.29.7.29.55 0 1-.45 1-1V9c.55 0 1-.45 1-1V1c0-.55-.45-1-1-1z" fill-rule="evenodd"></path></svg>Comments 0</span></a></div></div><div class="📦box-szg_border-box css-nil"><button class="css-1ii3p2c 📦fnt-fam_b77syt 📦mt_3px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_0px 📦pl_0px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_24px 📦just-cnt_center 📦flt_left 📦box-szg_border-box" aria-describedby="evergreen-tooltip-2210"><svg style="fill:#66788A" data-icon="cloud-download" viewBox="0 0 16 16" class="📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M11 11c-.28 0-.53.11-.71.29L9 12.59V8c0-.55-.45-1-1-1s-1 .45-1 1v4.59L5.71 11.3A.965.965 0 0 0 5 11a1.003 1.003 0 0 0-.71 1.71l3 3c.18.18.43.29.71.29s.53-.11.71-.29l3-3A1.003 1.003 0 0 0 11 11zm1-7c-.03 0-.07 0-.1.01A5 5 0 0 0 2 5c0 .11.01.22.02.33A3.51 3.51 0 0 0 0 8.5c0 1.41.84 2.61 2.03 3.17C2.2 10.17 3.46 9 5 9c.06 0 .13.02.19.02C5.07 8.7 5 8.36 5 8c0-1.66 1.34-3 3-3s3 1.34 3 3c0 .36-.07.7-.19 1.02.06 0 .13-.02.19-.02 1.48 0 2.7 1.07 2.95 2.47A3.964 3.964 0 0 0 16 8c0-2.21-1.79-4-4-4z" fill-rule="evenodd"></path></svg></button><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2/versions" aria-label="versions"><button class="css-1ii3p2c 📦color_425A70important 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box"><svg style="fill:currentColor" data-icon="list" viewBox="0 0 16 16" class="📦ml_-2px 📦mr_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M1 3h14c.55 0 1-.45 1-1s-.45-1-1-1H1c-.55 0-1 .45-1 1s.45 1 1 1zm14 10H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1zm0-4H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1zm0-4H1c-.55 0-1 .45-1 1s.45 1 1 1h14c.55 0 1-.45 1-1s-.45-1-1-1z" fill-rule="evenodd"></path></svg>Versions</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/fork?study=redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2" aria-label="/fork?study=redstapler/alisons-first-kaggle-with-partial-word-match-empath-versus-empathy-2"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" aria-label="forkstudy"><svg style="fill:currentColor" data-icon="fork" viewBox="0 0 16 16" class="📦ml_-2px 📦mr_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M13.7 9.29a1.003 1.003 0 0 0-1.42 1.42l.29.29H11.4l-5-5h6.17l-.29.29a1.003 1.003 0 0 0 1.42 1.42l2-2c.18-.18.29-.43.29-.71s-.11-.53-.29-.71l-2-2a1.003 1.003 0 0 0-1.42 1.42l.29.29H.99c-.55 0-1 .45-1 1s.45 1 1 1h2.59l6.71 6.71c.18.18.43.29.71.29h1.59l-.29.29a1.003 1.003 0 0 0 1.42 1.42l2-2c.18-.18.29-.43.29-.71s-.11-.53-.29-.71l-2.02-2z" fill-rule="evenodd"></path></svg>Fork</button></a></div></div><div class="📦bg_11ev722 📦dspl_flex 📦algn-itms_center 📦pb_8px 📦pt_8px 📦mb_16px 📦box-szg_border-box css-nil"><div class="📦flx_1 📦box-szg_border-box css-nil"><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box"><img src="https://d20lkjybalfdct.cloudfront.net/static/images/jlogo.ico" class="📦w_17px 📦h_17px 📦mr_6px 📦box-szg_border-box"/>LA Kaggle Word Difficulty and Gender Bias can influence diversity of job applicants.ipynb</span></div><div class="📦box-szg_border-box css-nil"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_12px 📦pl_12px 📦ml_6px 📦mr_0px 📦mb_0px 📦h_24px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box" role="button" aria-haspopup="true"><svg style="fill:currentColor" data-icon="caret-down" viewBox="0 0 16 16" class="📦ml_-2px 📦mr_8px 📦w_12px 📦h_12px 📦box-szg_border-box"><path d="M12 6.5c0-.28-.22-.5-.5-.5h-7a.495.495 0 0 0-.37.83l3.5 4c.09.1.22.17.37.17s.28-.07.37-.17l3.5-4c.08-.09.13-.2.13-.33z" fill-rule="evenodd"></path></svg>Code Hidden</button></div></div><div class="📦box-szg_border-box css-nil"><div class="📦opct_1 📦max-w_900px 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦h_440px 📦pst_relative 📦top_0px 📦z-idx_1 📦box-szg_border-box css-nil"><div class="📦mt_0px 📦w_50prcnt 📦pb_4px 📦pl_4px 📦pr_4px 📦pt_4px 📦box-szg_border-box css-nil"><div delay="0" class="📦w_16px 📦h_16px 📦ln-ht_0 📦flt_left 📦mr_8px 📦mt_3px 📦box-szg_border-box"><svg x="0px" y="0px" viewBox="0 0 150 150" class="📦box-szg_border-box css-11r1ktn"><circle cx="75" cy="75" r="60" class="📦box-szg_border-box css-1ipoqbj"></circle></svg></div><span class="📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦box-szg_border-box">Loading notebook <!-- -->(17.89 kB)</span></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_65prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_63prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_70prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_50prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_60prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_10px 📦w_45prcnt 📦h_15px 📦box-szg_border-box css-nil"></div><div class="📦bg_1eozcqw 📦mt_50px 📦mb_50px 📦w_60prcnt 📦h_250px 📦box-szg_border-box css-nil"></div></div><div class="📦pb_20px 📦box-szg_border-box css-nil"><iframe style="opacity:0;border:none;height:0px;width:100%;background-color:white" sandbox="allow-scripts" src="https://d20lkjybalfdct.cloudfront.net/render/BSFMLnyWWZefZ7IdjeZ5p/d1kser01wv8mbw.cloudfront.net/fd17fa482ddb7516580899331e81c640_file-54146ad9270faa9cc8c0bb0b08ecf3abba65ec86.ipynb#&amp;urlMap=eyJ3b3JkX2RpZmZpY3VsdHkuY3N2IjoiaHR0cHM6Ly9kMWtzZXIwMXd2OG1idy5jbG91ZGZyb250Lm5ldC9hYjgxYTIxN2MxZDZkNDNhM2I4MjU3YmFjYTcyNjJmNF9maWxlLWYzYjdhZTU2NTdiYjU0MzcyZDk3MWJjYTg3OTMzOWI2ZGQ3ZWU5ODcuY3N2IiwiTEEgS2FnZ2xlIFdvcmQgRGlmZmljdWx0eSBhbmQgR2VuZGVyIEJpYXMgY2FuIGluZmx1ZW5jZSBkaXZlcnNpdHkgb2Ygam9iIGFwcGxpY2FudHMuaXB5bmIiOiJodHRwczovL2Qxa3NlcjAxd3Y4bWJ3LmNsb3VkZnJvbnQubmV0L2ZkMTdmYTQ4MmRkYjc1MTY1ODA4OTkzMzFlODFjNjQwX2ZpbGUtNTQxNDZhZDkyNzBmYWE5Y2M4YzBiYjBiMDhlY2YzYWJiYTY1ZWM4Ni5pcHluYiIsImpvYl9kZXNjcmlwdGlvbnMuY3N2IjoiaHR0cHM6Ly9kMWtzZXIwMXd2OG1idy5jbG91ZGZyb250Lm5ldC84OTYzOTFhNzIwMjlkOWYwYzNhMTBjOWNiMjViMmY0YV9maWxlLTk3ZjZlMmM0OTE1NTljNzNhYjM2MGZlZjRhMDIwZGYzZWNjM2QwMjAuY3N2IiwiTWFsZS1CaWFzLXdvcmRwYXJ0cy5jc3YiOiJodHRwczovL2Qxa3NlcjAxd3Y4bWJ3LmNsb3VkZnJvbnQubmV0LzkwYzExYzQ4NDZhYThiMzcyOGVhNTUyZDc5ODQwMTEyX2ZpbGUtYTIzNTlhNGFiZGEyY2MyNmQxODMzYWY5Njc5ZDRhN2NmZjBmOGNiNC5jc3YiLCJGZW1hbGUtQmlhcy13b3JkcGFydHMuY3N2IjoiaHR0cHM6Ly9kMWtzZXIwMXd2OG1idy5jbG91ZGZyb250Lm5ldC9mMmI4MzY0ZGM4YjNiOWQwYTlmYzM1NGQ3NjE5YTdlOF9maWxlLTc4ZTIzNWVlODY3MmQ0MzU3NTUwMzM4YzdkZjFhZjliZWU3MTU3NzAuY3N2In0=" scrolling="no" border="none"></iframe></div></div></div></div></div><div class="📦dspl_flex 📦box-szg_border-box css-nil"><div class="📦w_100prcnt 📦mt_32px 📦mb_0px 📦box-szg_border-box css-nil"><h2 class="📦mt_0px 📦mb_10px 📦fnt-sze_20px 📦f-wght_500 📦ln-ht_24px 📦ltr-spc_-0-07px 📦fnt-fam_wm9v6k 📦color_234361 📦box-szg_border-box">Newsletter</h2><div class="📦b-top_1px-solid-E4E7EB 📦b-rgt_1px-solid-E4E7EB 📦b-btm_1px-solid-E4E7EB 📦b-lft_1px-solid-E4E7EB 📦bg-clr_f7f9fc 📦bblr_4px 📦bbrr_4px 📦btlr_4px 📦btrr_4px 📦algn-itms_center 📦box-szg_border-box css-nil"><div class="📦box-szg_border-box css-nil"><div class="📦pb_20px 📦pl_20px 📦pr_20px 📦pt_20px 📦dspl_flex 📦algn-itms_center 📦flx-drct_row 📦box-szg_border-box css-nil"><div class="📦flx_1 📦dspl_flex 📦just-cnt_center 📦flx-drct_column 📦box-szg_border-box css-nil"><h2 class="📦mt_5px 📦mb_0px 📦fnt-sze_16px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦fnt-fam_b77syt 📦color_234361 📦pb_20px 📦w_80prcnt 📦box-szg_border-box">Get the best new Kyso studies in your inbox every week.</h2></div><div class="📦w_400px 📦box-szg_border-box css-nil"><p class="📦color_425A70 📦fnt-fam_b77syt 📦mt_0px 📦mb_0px 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_21px 📦ltr-spc_-0-05px 📦box-szg_border-box">Enter your email here</p><input type="text" class="css-5ljhhe 📦color_425A70 📦fnt-fam_b77syt 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_16px 📦ltr-spc_0 📦w_100prcnt 📦h_32px 📦pl_10px 📦pr_10px 📦bblr_3px 📦bbrr_3px 📦btlr_3px 📦btrr_3px 📦mb_15px 📦box-szg_border-box" required="" placeholder="joe@example.com" spellcheck="true" aria-invalid="false" name="email"/><div class="📦box-szg_border-box css-nil"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_36px 📦ltr-spc_-0-05px 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_18px 📦pl_18px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_36px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦w_100prcnt 📦txt-algn_center 📦just-cnt_center 📦box-szg_border-box" value=""><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16 mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M464 4.3L16 262.7C-7 276-4.7 309.9 19.8 320L160 378v102c0 30.2 37.8 43.3 56.7 20.3l60.7-73.8 126.4 52.2c19.1 7.9 40.7-4.2 43.8-24.7l64-417.1C515.7 10.2 487-9 464 4.3zM192 480v-88.8l54.5 22.5L192 480zm224-30.9l-206.2-85.2 199.5-235.8c4.8-5.6-2.9-13.2-8.5-8.4L145.5 337.3 32 290.5 480 32l-64 417.1z"></path></svg>Subscribe</button></div></div></div></div></div></div></div><div id="comments" class="📦mt_40px 📦box-szg_border-box css-nil"><h2 class="📦mt_0px 📦mb_0px 📦fnt-sze_16px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦fnt-fam_b77syt 📦color_234361 📦box-szg_border-box">Comments</h2><div name="comments" class="element"><div class="jsx-4239598721 "><div class="📦mb_10px 📦box-szg_border-box css-nil"><label class="📦color_66788A 📦fnt-fam_b77syt 📦mt_10px 📦fnt-sze_14px 📦f-wght_500 📦ln-ht_20px 📦ltr-spc_-0-05px 📦mb_-10px 📦dspl_block 📦box-szg_border-box">Write a Comment</label><div class="📦box-szg_border-box css-nil"><div style="position:relative;overflow-y:visible"><div style="background-color:#fff;border-radius:3px;border-style:none;box-shadow:rgba(67,90,111,.3) 0 0 0 1px inset,rgba(67,90,111,.14) 0 1px 2px inset;color:#425a70;font-family:&quot;SF UI Text&quot;,-apple-system,BlinkMacSystemFont,&quot;Segoe UI&quot;,Roboto,Helvetica,Arial,sans-serif,&quot;Apple Color Emoji&quot;,&quot;Segoe UI Emoji&quot;,&quot;Segoe UI Symbol&quot;;font-size:14px;font-weight:400;letter-spacing:-.05px;line-height:20px;min-height:80px;padding:8px 10px;outline:none;height:40px;resize:vertical;width:95%;margin-top:20px;margin-bottom:20px;border:0px solid white"><div style="display:block;position:relative;top:0;box-sizing:border-box;background-color:transparent;width:inherit;font-family:inherit;font-size:inherit;height:100%;bottom:0;overflow:hidden;resize:none;margin:0;padding:9px;min-height:63px;outline:0;border:0;color:transparent;white-space:pre-wrap;word-wrap:break-word"> </div><textarea placeholder="Type here to wite your comment. Be nice, or else." style="display:block;position:absolute;top:0;box-sizing:border-box;background-color:transparent;width:95%;font-family:inherit;font-size:inherit;height:100%;bottom:0;overflow:hidden;resize:none;margin:0;padding:9px;min-height:63px;outline:0;border:0"></textarea></div></div></div><div class="📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/login" aria-label="login"><button class="css-69cngj 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_16px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Log In</button></a><a class="css-1k92t60 📦fnt-fam_b77syt 📦fnt-sze_14px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦box-szg_border-box" href="/signup" aria-label="signup"><button class="css-10aephz 📦fnt-fam_b77syt 📦mt_0px 📦fnt-sze_12px 📦f-wght_500 📦ln-ht_32px 📦ltr-spc_0 📦btrr_3px 📦bbrr_3px 📦btlr_3px 📦bblr_3px 📦pt_0px 📦pb_0px 📦pr_16px 📦pl_16px 📦ml_0px 📦mr_0px 📦mb_0px 📦h_32px 📦pst_relative 📦dspl_inline-flex 📦algn-itms_center 📦flx-wrap_nowrap 📦box-szg_border-box">Sign Up</button></a></div></div></div></div></div></div></div></div></div><div class="jsx-4015016018 feedback-position"><div class="📦box-szg_border-box css-nil"></div></div><div class="📦dspl_block 📦z-idx_0 📦box-szg_border-box css-nil"><div class="📦b-top_1px-solid-E4E7EB 📦dspl_flex 📦flx-drct_row 📦mt_24px 📦pl_10px 📦pr_10px 📦pt_32px 📦pb_56px 📦ml_auto 📦mr_auto 📦box-szg_border-box css-nil"><div class="📦flx_1 📦algn-itms_center 📦dspl_flex 📦flx-drct_row 📦box-szg_border-box css-nil"><span class="📦color_425A70 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦min-w_48px 📦mr_16px 📦txt-deco_none 📦box-szg_border-box">© 2019 Kyso, Inc.</span><a class="css-1k92t60 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://docs.kyso.io" target="_blank" aria-label="docs">Docs</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/pricing" aria-label="pricing">Pricing</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="https://twitter.com/kyso_io" aria-label="twitter">@kyso_io</a></div><div class="📦dspl_flex 📦flx-drct_row 📦box-szg_border-box css-nil"><a class="css-1k92t60 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦mr_16px 📦box-szg_border-box" href="/terms" aria-label="terms">Terms</a><a class="css-1k92t60 📦fnt-fam_b77syt 📦mt_8px 📦fnt-sze_12px 📦f-wght_400 📦ln-ht_20px 📦ltr-spc_-0-05px 📦txt-deco_none 📦min-w_48px 📦box-szg_border-box" href="/privacy" aria-label="privacy">Privacy</a></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/study" src="https://d20lkjybalfdct.cloudfront.net/_next/static/dyCwwE77OyhDi3UguiCs8/pages/study.js"></script><script async="" id="__NEXT_PAGE__/_app" src="https://d20lkjybalfdct.cloudfront.net/_next/static/dyCwwE77OyhDi3UguiCs8/pages/_app.js"></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/webpack-16bf0bb890d10fcb937d.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/chunks/commons.cb8513cb1fb2103888af.js" async=""></script><script src="https://d20lkjybalfdct.cloudfront.net/_next/static/runtime/main-a71f0516bc41a7162b63.js" async=""></script></body></html>